Tirado por tercera vez...

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por PinkPanther, 3 Oct 2005.

  1. PinkPanther

    PinkPanther Forista

    Registrado:
    25 Ago 2004
    Mensajes:
    2.427
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Pues eso, es la tercera vez que mi flamante BMW me deja tirado en el garaje de mi casa (menos mal) porque se queda sin batería. La primera vez llame al servicio de BMW, se presentó el mecánico, lo arrancamos con su batería y no lo llevé al taller por que parecía que 'simplemente se había descargado'. A los pocos meses se repite la historia. Esta vez lo llevo al taller y el diagnóstico es batería defectuosa, el coche está OK. Pues bueno, hace un mes lo mismo. De nuevo voy al garaje a coger el coche y no se abre, se ha quedado frito.
    En poco más de dos años y siempre en el garaje sin temperaturas extremas dos baterías me parecen una pasada!!!
    El coche es un 320d de junio de 2003 con alarma, vaya faena!!! porque al quedarse sin batería no para de sonar en cuanto pones la llave en el contacto.
    ¿Alguien sabe a qué puede deberse?

    Un saludo

    PD. Cuando llegue a casa a llamar a BMW para que vengan a arrancarlo jejejeje
  2. Heatseeker

    Heatseeker Forista Legendario

    Registrado:
    28 Nov 2004
    Mensajes:
    8.573
    Me Gusta:
    27
    Ubicación:
    Cabruñando
    Oño, no es normal que se coma las baterías así. Algo tienes mal en la instalación eléctrica, eso está claro, pero espera a los "gurús" a ver si te ayudan.
    Paciencia, chico... mira mi firma y verás que hay armarse de ella.
  3. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    revisa la instalacion de la alarma sino es original, quiza el problema venga de aí...
  4. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.616
    Me Gusta:
    19.731
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    Tienes el mismo problema que tengo yo!!
  5. soros

    soros Guest

    igual tienes un problema en el alternador de la bateria , que te impide que la bateria se cargue correctamente
  6. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.067
    Me Gusta:
    1.669
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Atención también a amplis de sonido que no se apaguen con el aparato (con perdón).
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Consultalo en tu concesionario,habia una campaña del clima para evitar esas perdidas de corriente.
  8. serie3

    serie3 En Practicas Miembro del Club

    Registrado:
    11 Oct 2004
    Mensajes:
    527
    Me Gusta:
    3
    Ubicación:
    x supuesto maaaaaadriz
    si tu coche se pasa los meses sin moverse, siempre hay que desconectar la bateria porque sino se descarga, con quitar el polo negativo basta.

    en mi anterior coche, estroee 3 baterias jejejeje, lo movia solo para viajar, es decir en navidades y el verano jejejej

    saludos.
  9. PinkPanther

    PinkPanther Forista

    Registrado:
    25 Ago 2004
    Mensajes:
    2.427
    Me Gusta:
    0
    Ubicación:
    Barcelona
    ¿Y lo has solucionado?

    Saludos
  10. PinkPanther

    PinkPanther Forista

    Registrado:
    25 Ago 2004
    Mensajes:
    2.427
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Gracias a todos por vuestra colaboración... Este foro es una pasada!!!!!!!!!!!!!!:xray: :xray: :xray: :xray:


    A ver si mañana vienen los de la asistencia y lo llevo al conce. Cuando me pasó la primera vez ya pregunté si había alguna campaña y me dijeron que a mi coche no le afectaba, pero volveré a ver. FER, la campaña a la que te refieres, ¿de cuándo es?

    Saludos
  11. PinkPanther

    PinkPanther Forista

    Registrado:
    25 Ago 2004
    Mensajes:
    2.427
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Lo había pensado, pero curiosamente esta vez paso 'sólo' una semana después de unas semanas en las que había recorrido algo más de 3000 Km, así que no hay razón para que se descargue.

    Un saludo
  12. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.616
    Me Gusta:
    19.731
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    Te cuento:

    coche de 05-2002
    primer problema 09-2002 (se soluciona cargando)
    segundo problema 02-2003 (batería mal; se soluciona cambiandola)

    ayer no me arrancó (la batería es la de 02-2003); utilicé las pinzas y le chupé
    la sangre al A4; ayer todo el día sin problemas y hoy me ha arrancado perfectamente.



    En mi opinión creo que como utilizo el coche en trayectos cortos (muchos arranques) la vida de la batería se ve muy mermada, aunque tampoco me convence del todo porque en el A4 el uso era idéntico y me duraban el doble.
  13. PinkPanther

    PinkPanther Forista

    Registrado:
    25 Ago 2004
    Mensajes:
    2.427
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Hola amigos.

    Me acaban de llamar de BMW para decirme que puedo ir a recoger el coche, pero sorpresa: no han encontrado ninguna fuga de corriente y se han limitado a cambiar la batería, exactamente lo mismo que hace ahora un año y un mes.
    ¿Alguien se puede creer que en dos años dos baterías? Yo no, y además no me fío del coche, en cualquier momento me deja tirado de nuevo después de pagar.
    De momento me me estoy peleando para ver si me la puedo ahorrar, pero lo que más me preocupa es que el problema persista.
    ¿Alguna idea?

    Saludos y gracias
  14. PinkPanther

    PinkPanther Forista

    Registrado:
    25 Ago 2004
    Mensajes:
    2.427
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Hola de nuevo.

    Resultado final: según el concesionario (Auto Bétulo S.A.-Barna) BMW Ibérica no se hace cargo de nada, así que 'me lo como con patatas' (perdonad la vulgaridad) y a pagar 180€ por un cambio de batería y unas pruebas para ver si había algún consumo anómalo. Resulta que según ellos el coche está OK, simplemente es un problema de la batería que se ha quedado KO, la segunda en dos años. O tengo muy mala suerte o es que son muy malas??
    Ahora reclamaré a BMW Ibérica a ver que me dicen a mí, pero supongo que será más de lo mismo.

    Saludos

Compartir esta página