Tiron con el coche frio

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por KiMeRa18, 26 Dic 2005.

  1. KiMeRa18

    KiMeRa18 En Practicas

    Registrado:
    26 Dic 2005
    Mensajes:
    167
    Me Gusta:
    0
    Ubicación:
    Canarias
    Wenas...... soy nuevo en el chat y en el mundo de BMW, y tngo una duda, tngo un BMW 320i e36 del 93, y la duda es, k el coxe cuando lo arranco y esta frio todabia salgo en 1ª a fondo y llega un punto k pega un tiron para alante........ eso solo lo ase cuando esta frio, cuando ya esta caliente no lo ase........ es normal k lo haga o es debido a algo???


    Gracias, y Feliz Navidad
  2. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Quizás sean las bujías o los cables de éstas... A ver qué te dicen los máquinas del foro.Un saludo y bienvenido al foro! ;-)
  3. basuno

    basuno Forista

    Registrado:
    16 Sep 2004
    Mensajes:
    1.044
    Me Gusta:
    8
    Bienvenido al foro. Si sales con el acelerador a fondo y el motor frio, te cargas el motor.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).

    En cuanto a tu consulta,habria que saber como llevas el acelerador,ya que como bien dice Basuno en esa situacion podria ser normal.
  5. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    joder, no me le aceleres a fondo en frio!!
  6. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    Bienvendio, esos coxes tiene uno de los motores mas fuertes de gasolina k yo conozco, pero cuidalo.

    Un saludo.
  7. KiMeRa18

    KiMeRa18 En Practicas

    Registrado:
    26 Dic 2005
    Mensajes:
    167
    Me Gusta:
    0
    Ubicación:
    Canarias
    wenas, pues no siempre salgo asi, solo lo eh echo para probar pregunto si es normal k aga eso??? salgo con el acelerador a fondo


    Gracias
  8. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    Bienvenido y como te han dicho ten cuidado con esos acelerones en frio que no es nada bueno para el motor.

    Saludos!!
  9. carlinhos

    carlinhos Guest

    nada de acelerar en frio....pisas el acelerador a fondo, en primera y con el coche frioo!!! amigo asi te durara poco el motor. Seguro que si lo calientas antes no te hace eso.

Compartir esta página