tirones al acelerar en M3 E46

Tema en 'BMW Serie M (1979 - Presente)' iniciado por agusti-m3, 12 Sep 2005.

  1. agusti-m3

    agusti-m3 Guest

    Tengo algun "problemilla" .Resulta que al acelerar entre las 4500 y 5000 rpm el motor me produce unos tirones,es como si patinara un poco de embrague ,se ha comprobado y esta perfecto.Creo que es de electronica ,bobinas o cableado.
    Si a algun forero le ha ocurrido algo parecido podria decirlo.
    Gracias por todo

    PD: Otro problemilla más de este maquinón que cada dia que lo conduzco me gusta más.
  2. JMLOMU

    JMLOMU Guest

    O bien son las bobinas, o el caudalimetro.
    Un saludo
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Un chequeo no estaria de màs,;-).
  4. m3 racing

    m3 racing Guest

    problemas

    BUenas tengo un problema con mi bmw me hace unos tirones como si se me cortara la entrada de gasolina y todo el rato seguido, hay veces que al arrancarlo sube y baja el relenti y se me apaga.
    HAver si me podeis ayudar
    Un saludo
  5. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.958
    Me Gusta:
    268
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO
    ¿Habeis notado perdida de potencia? A ver si es el Vanos....
  6. RALLY

    RALLY Forista

    Registrado:
    30 Oct 2006
    Mensajes:
    1.318
    Me Gusta:
    3
    Ubicación:
    BARCELONA
    Mira si te hace lo mismo quitando el DSC.
  7. farlopo

    farlopo

    Registrado:
    26 Jul 2006
    Mensajes:
    3.014
    Me Gusta:
    0
    Ubicación:
    madrid
    yo tambien creo que pueden ser los vanos
  8. KM-0

    KM-0 Guest

    bujias y cables de bujias

    hace cuanto que no las cambias? que tu sepas! que en bmw te las cambian cuando quieren!
  9. m3 racing

    m3 racing Guest

    ola no pierde potencia al reves le acabo de cambiar la bimasa y el embrage las bujias valvulina del grupo y de la caja y llevaba un filtro de potencia y rateaba alguna vez y le e puesto el d serie y a stado un mes y medio parao y ahora me ace lo de los tirones y sube y baja siempre el relenti y aveces cuando baja mucho se apaga puedes ser algo de mala mezcla de aire y gasolina? xk el humo que sale del tubo escape huele raro
  10. r12tuning

    r12tuning Forista Senior

    Registrado:
    18 Jun 2005
    Mensajes:
    6.598
    Me Gusta:
    2
    Ubicación:
    El Norte,la ostia!!!
    no tendra alguna toma de aire,no???mira aber que no tengas algun tubo del filtro suelto,las bujias son las de la casa??
  11. m3 racing

    m3 racing Guest

    si las bujias son de la casa y no ay ningun tubo suelto oye puede ser la bomba de la gasolina? o las bobinas de las bujias? que es eso de la dsc
  12. llubi

    llubi el Austra_liano Staff BMW FAQ Coordinador

    Registrado:
    10 Mar 2002
    Mensajes:
    19.342
    Me Gusta:
    1.332
    Ubicación:
    Teià
    Si lleva parado tiempo, busca tomas de aire, el caudalímetro o las bobinas, a no ser que sea alguna pijada electrónica.

    Lo del DSC ni caso, es el control de tracción-estabilidad.

    A mi también me hace a veces los tirones, sobre las 4500, pero acelerando suave, no si piso a lo bruto, supongo que es por el filtro poco restrictivo, o quizá las bobinas, pero en sólo 2 añitos y con 50.000 kms, me da por saco...
  13. m3 racing

    m3 racing Guest

    k tubo del aire miro a mi m pasa lo mismo es komo si le cortaras la entrada de gasolina o de aire
    gracias
  14. m3 racing

    m3 racing Guest

    aveces va como a cinco pistones y nse si tiene que ver eso con los tirones
  15. llubi

    llubi el Austra_liano Staff BMW FAQ Coordinador

    Registrado:
    10 Mar 2002
    Mensajes:
    19.342
    Me Gusta:
    1.332
    Ubicación:
    Teià
    Quizá sean bobinas por lo de los 5 pistones que dices...
  16. Rafaeloxxx

    Rafaeloxxx Guest

    5 pistones y la 6 viela .... jajajjajaj tener cuidado jejejejej
  17. KaLi

    KaLi Guest

    Hola,me uno a la conversacion x k ami me pasa algo parecido_Os explico.

    Mi coche es un m3 e-36 321c.v A veces le cuesta un pelin arrancar como si faltara xispa o gasolina mas bien gasolina.
    Cuando esta frio aunk tb lo ace cualdo esta caliente el coxe pega tirones y falla asta tal punto de apagarse,entra en modo de emergencia y no llega al corte.Si lo apago y lo vuelvo encender el problema se soluciona aunk a veces vuelve a empezar a fallar al poko tiempo.
    De paso k fui cambiarle el aceite al taller le pregunte al mecanico k le parecia a el k le pasaba, y me dijo k tenia pinta de ser k faltaba gasolina.Como si el caudalimetro estuviera pasando informacion erronea a la centralita,Able con ramon de mecapower y me dijo k podia ser eso probablemente aunk abia k mirarlo.Esta semana voy ir a un taller a k me lo metan en la makina ya os kontare.

    Alguien puede decirme algo sobre k puede ser.

    Saludos y gracias d antemano.
  18. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    En principio el problema del ralenti podria venir del tiempo que ha estado parado,pero el de los tirones bien podria ser de bobinas o del Vanos,incluso podria ser del filtro de gasolina,te recomiendo lo mismo que al autor de este post,un chequeo.


    En cuanto a ti Kali,¿filtro de gasolina?
  19. BEEMEUVE

    BEEMEUVE Guest

    metele la maquinita con la que bmw se hacen ricos, te lo dira seguro

    opcion a bobinas

    opcion b vanos
  20. KaLi

    KaLi Guest

    Otro detalle k se me olvido mencionar, es k si le ando en el cauda mientras esta fallando el coxe parece k mejora.
    me refiero a apretar y desapretar una rosca k trae y tb mencionar k en un arrebato de cabreo le meti un puñetazo y se apago el coxe jeje
    pero volvio arancar sin problemas...

    Saludos.
  21. KaLi

    KaLi Guest

    Alguien sabe algo de a k se puede deber?

    Saludos.
  22. RS01

    RS01 Forista Senior

    Registrado:
    2 Jul 2007
    Mensajes:
    5.223
    Me Gusta:
    2.115
    Ubicación:
    Barcelona
    Modelo:
    Golf Mk1/M3 286

    Aprovechando el post de los tirones viendo el problema que tiene Kali a mi me hace un simil a el, tu crees que puede ser el filtro de gasolina? Si puedes porfavor podrias decir donde esta el filtro de gasolina en el E36.


    Un Saludo
  23. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si tiene màs de 80.000 kilometros y no se ha cambiado cambialo y prueba,lo tienes debajo del asiento del conductor pero por el exterior.
  24. RS01

    RS01 Forista Senior

    Registrado:
    2 Jul 2007
    Mensajes:
    5.223
    Me Gusta:
    2.115
    Ubicación:
    Barcelona
    Modelo:
    Golf Mk1/M3 286

    Gracias Master ;-)
  25. Sander_M

    Sander_M Guest

    puede ser de los inyectores echales un vistazo si puedes
  26. taca

    taca Guest



    tiene toda la pinta de ser el caudalimtero o de algun sensor, me aventuraria a decir que es el sensor del cigüeñal #-o
  27. KaLi

    KaLi Guest

    Si son fallos como bobinas,inyectores,caudalimetro...al meterlo en la makina da el fallo?

    si alguien sabe algo mas y puede comentarlo mejor.

    Saludos.
  28. RS01

    RS01 Forista Senior

    Registrado:
    2 Jul 2007
    Mensajes:
    5.223
    Me Gusta:
    2.115
    Ubicación:
    Barcelona
    Modelo:
    Golf Mk1/M3 286

    Buenas a mi me pasa algo parecido me falla algun cilindro en rango de rpms de 2000 a 3000, yo le cambie las 6 bobinas + los capuchones + el caudalimetro + limpieza de inyeccion y sigue igual #-o, le pregunte a fer y me dijo que es posible que sea la unidad de mando ya que el excitador de las bobinas esta dentro de la unidad de mando.

    Yo de todas formas tengo un post con el problema de la unidad de mando, le he hecho unas cosillas a ver si mejora pero si sigue igual me tendre que comprar de segunda mano la unidad de mando.


    Espero que te sirva de ayuda

    Un Saludo ;-)
  29. malossi

    malossi En Practicas

    Registrado:
    25 Ene 2008
    Mensajes:
    222
    Me Gusta:
    0
    puede ser que la inyeccion se haya descompensado por que es electronica y al meter el filtro la hayas descompensado.que te miren en la casa los gases

Compartir esta página