Tirones con el A/A

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por NESTOR, 30 May 2006.

  1. NESTOR

    NESTOR Guest

    Pues he puesto el clima y da tirones, sobre todo al ir a muy bajas rpm. Eso el año pasado no lo hacia, que podria ser??:roll:
  2. birdhouse

    birdhouse Clan Leader

    Registrado:
    16 Dic 2004
    Mensajes:
    25.499
    Me Gusta:
    193
    Ubicación:
    Entre radares
    A mi tambien me lo hace, aunque apenas se nota..
  3. INTERCEPTOR

    INTERCEPTOR Forista

    Registrado:
    29 Ene 2004
    Mensajes:
    3.315
    Me Gusta:
    9
    Ubicación:
    Gozón-ASTURIAS
    Cuando lo compré le pasaba y resultó ser la electrónica de la bomba de inyección.
    La tapa superior metálica de la misma dónde iba el cableado.
    El coche iba bien, y era conectar el clima y empezaba a oscilar el ralentí.
    SALUDOS y espero que no sea éso.
  4. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.721
    Me Gusta:
    602
    Ubicación:
    Salamanca
    Comprueba las tensiones de las correas y los tensores….
    Cuando entra la 2ª velocidad del electro-ventilador, estando el A/A en funcionamiento, el alternador junto con el compresor quita bastante potencia al motor….esto se nota cuando hace mucha calor y circulando por ciudad….;-)
  5. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Por lo normal cuando conectas el a/a el motor debe de acelerarse para cubrir la caida del motor. Comprueba si se acelera un poco cuando lo conectas.
  6. ktor

    ktor

    Registrado:
    10 Jun 2004
    Mensajes:
    517
    Me Gusta:
    0
    Ubicación:
    Ibi (Alicante)
    A mi me quita bastante por no decir mucha potencia cuando llevo el aire se nota mucho....eso tiene alguna solucion o es asi??
  7. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Creo que viene a quitar en torno al 10% de la potencia. También he oido por ahí que quita entre 5 y 10 caballos. En fín hay que tener en cuenta que cuando entra el a/a no solo tira el compresor sino que el alternador detecta más consumo de corriente y actua dando más corriente lo que se traduce en que se te resta más potencia y en cuanto a consumo creo que aumenta en torno a 0.5 litros cada 100km. Un saludo y si queremos airecito fresquito eso es lo que hay. :) :) :)
  8. NESTOR

    NESTOR Guest

    Si, es cierto que quita potencia pero lo que me hace es como unos altibajos en el ralentí, por ejemplo bajando una pendiente sin tocar el acelerador es cuando mas se nota porque los altibajos hace que retenga y se acelere (levemente) y produce unos tirones que antes no los hacia.

    Lo de la correa lo mirare porque hace poco tuve un incidente con unos riudos que empezo a hacer.

Compartir esta página