tirones en 325i en frio

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por TXURDI, 26 Ene 2006.

  1. TXURDI

    TXURDI Clan Leader

    Registrado:
    11 Nov 2003
    Mensajes:
    16.310
    Me Gusta:
    4.601
    Ubicación:
    Cerca de Bilbao
    Modelo:
    F40 y 959
    pues me pasa siempre y aunq no haga tanto frio,arranco el coche voy despacito a 2000 rpm y va como dando tironcillos,le acelero un poco mas y no responde y en la misma posicion del acelerador de repente todo el tiron a la vez.
    y si por ejemplo le doy un aceleron hasta las 5500 ya no me lo hace mas,pero claro es q me jode darle ese aceleron cuando todavia no ha cogido la temperatura y solo voy andando medio km.alguien sabe de q puede ser o si le ha pasao?
  2. TXURDI

    TXURDI Clan Leader

    Registrado:
    11 Nov 2003
    Mensajes:
    16.310
    Me Gusta:
    4.601
    Ubicación:
    Cerca de Bilbao
    Modelo:
    F40 y 959
    se me olvidaba es un 325i e36 del 91
  3. nok_sd2

    nok_sd2 Guest

    En ese periodo de tiempo que esta el coche tonto, ¿has notado si la palanca de cambios bibra mas de lo normal? Te lo pregunto para buscar similitud con un problema q tuve yo.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser de bobinas o bujias.
  5. TXURDI

    TXURDI Clan Leader

    Registrado:
    11 Nov 2003
    Mensajes:
    16.310
    Me Gusta:
    4.601
    Ubicación:
    Cerca de Bilbao
    Modelo:
    F40 y 959
    en la palanca de cambios no noto nada y me pasa siempre y con bujias nuevas,lo de las bobinas no se si sera por eso
    el tema es q..dando un aceleron fuerte en punto muerto a 5500 deja luego de hacer tirones y va todo normal
  6. TXURDI

    TXURDI Clan Leader

    Registrado:
    11 Nov 2003
    Mensajes:
    16.310
    Me Gusta:
    4.601
    Ubicación:
    Cerca de Bilbao
    Modelo:
    F40 y 959
    por lo q veo a nadie le pasa,seguire entonces con el truco del aceleron[-(
  7. azkarro

    azkarro

    Registrado:
    4 Ene 2006
    Mensajes:
    748
    Me Gusta:
    0
    Ubicación:
    casa
    joe pues mira a ver si es lo de las bobinas, o si no tambien no sule dar tirones por los inyectores sucios? no se... de todas maneras eso de dar un aceleron en frio hasta 5500 es lo pèor ke le puedes hacer al coche (creo yo) pa eso mas vale aguantar los tirones hasta ke se caliente por si mismo...
  8. E36Technik

    E36Technik Forista Legendario

    Registrado:
    16 Jul 2005
    Mensajes:
    9.479
    Me Gusta:
    350
    Ubicación:
    Madrid.
    desde cuando no haces el mantenimiento al coche, eso como primer dato.
  9. TXURDI

    TXURDI Clan Leader

    Registrado:
    11 Nov 2003
    Mensajes:
    16.310
    Me Gusta:
    4.601
    Ubicación:
    Cerca de Bilbao
    Modelo:
    F40 y 959
    si los tirones son muy suaves,lo q pasa q me jode no saber lo q es,asi q segun voy subiendo de revoluciones a 3500 en segunda y tercera y cuando tiene un pelin de temperatura le doy un aceleron.
    pero es q no me parece normal q haga eso,puede ser q una bujia tenga un pelin de aceite? y cuando le pegas el aceleron lo kema??
  10. Sisco

    Sisco Guest

    Yo al mío le hice limpiar todo el sistema de admisión de la gasofa hace 15 días.:-$
    Según el mecánico, daba asco:vom:
    Mano de santo, oyes.:xray: :xray: :xray:
    Ni tirones ni leches.:dan: :dan:
  11. Vitol

    Vitol Forista Legendario

    Registrado:
    10 Oct 2003
    Mensajes:
    9.815
    Me Gusta:
    6
    Ubicación:
    V_A_L_E_N_C_I_A
    Modelo:
    330xi touring
    El mio también lo hacía. Le hice la limpieza de inyectores, cambié el filtro de combustible y las bujías y ya no lo hace ;-)
  12. E36Technik

    E36Technik Forista Legendario

    Registrado:
    16 Jul 2005
    Mensajes:
    9.479
    Me Gusta:
    350
    Ubicación:
    Madrid.
    a eso yo queria llegar yo.pero,,,, el chico no lo coje,,;-)
  13. majoni325

    majoni325 Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.807
    Me Gusta:
    150
    Ubicación:
    M3 3.0
    Eso se debe a la carbonilla acumulada en la culata y los inyectores. Más que a la temperatura fría (que también influye) es porque la gasolina no ha llegado a mojar bien todavía las suciedades acumuladas, y una vez que se empapa todo bien de gasolina va más fino.
  14. TXURDI

    TXURDI Clan Leader

    Registrado:
    11 Nov 2003
    Mensajes:
    16.310
    Me Gusta:
    4.601
    Ubicación:
    Cerca de Bilbao
    Modelo:
    F40 y 959
    cawen la ostia como q no lo cojo!!! vamos a ver
    me han limpiao los inyectores y no con makina,si no manualmente desmontando uno por uno,he cambiao filtros y todo y sigue igual,me cambiaron mil historias cuando desmontaron los inyectores y me pusieron todo nuevo.
    igual puede ser como dice sisco el sistema de admision de gasofa q eso no se como ostias estara despues de 14 años,digo yo q no muy limpio.
    el tema es q como una bujia suele empaparse un pelin solo de aceite q igual puede ser eso q en cuanto le doy el primer aceleron fuerte ya deja de hacerlo.el coche no va fino hasta q no llega a mas de 5000,es como si desatascara algo q no se q podra ser.
    señor e36technik hago cambio de aceite, bujias y filtros cada 10 000 km a ver si te crees q no se hacer la O con un vaso o de q estoy hablando.
    pido opiniones y ayuda no q un chulin vaya de guay
  15. Sisco

    Sisco Guest

    ;-) Que haya paz.
    La admisión se llena de carbonilla, como la válvula del ralentí.:vom:
    A mí me lo limpiaron todo y ya te digo como quedó.:xray: :xray:
    Y 14 años dices?????:rambo:
    Pues yo que se, pero yo le echaba un ojo.;-)
  16. TXURDI

    TXURDI Clan Leader

    Registrado:
    11 Nov 2003
    Mensajes:
    16.310
    Me Gusta:
    4.601
    Ubicación:
    Cerca de Bilbao
    Modelo:
    F40 y 959
    pues ya lo mirare sisco,muchas gracias,tiene ya 14 añitos y muchos km encima el pobre,rozando los 400 000 y ahora es cuando me esta empezando a entrar el aceite a una bujia.la verdad q con la cera q le he dao cualkier otro motor en menos de 100 000 km habria doblao ya el gorro.no se le puede pedir mas,bastantes satisfacciones me ha dao ya el pobre.le comentare al mecanico lo q me has dicho y a ver q se puede hacer.muchas gracias y espero q haya mas gente como tu por aki
  17. Sisco

    Sisco Guest

    Pues mira por donde, yo espero que haya gente mejor que yo.:)
    Más altos.:)
    Más guapos.:)
    Más listos.:)
    Porque conmigo, es que mis viejitos hicieron un experimento.;-)
    Mis hermanos/as menores salieron más apañaítos/as.
    Pero, lo que es yo, un desastre, oyes.:rock:
  18. golfrs4

    golfrs4 Guest

    yo tengo un 325i e30 y también me da tironcillos... como que no fuese redondo, vamos... y le he cambiado cables, bujías, distribuidor.... pero sigue sin ir fino.... también tengo que decir que el coche llevaba 3 años parado...
    lo que estoy pensando es que el problema puede ser efectivamente de alimentación; gasolina en mal estado, impurezas en el depósito o en los conductos y filtro, etc...
  19. TXURDI

    TXURDI Clan Leader

    Registrado:
    11 Nov 2003
    Mensajes:
    16.310
    Me Gusta:
    4.601
    Ubicación:
    Cerca de Bilbao
    Modelo:
    F40 y 959
    es q lo raro es q el mio va muy fino ya q hace año y medio le hice una puesta a punto de todo,solo tiene ese fallo cuando lleva un dia parao o dos.en cuanto lo arranco salgo despacio en primera..voy a 2500 y en el mismo punto del pedal el coche hace amagos de como q no entrara gasolinaaumento mas las revoluciones y es como si se desatascara algo y ya deja de hacerlo.cosas de brujas
  20. TXURDI

    TXURDI Clan Leader

    Registrado:
    11 Nov 2003
    Mensajes:
    16.310
    Me Gusta:
    4.601
    Ubicación:
    Cerca de Bilbao
    Modelo:
    F40 y 959
    oye sisco no le eches culpa a los viejos eh!! puedes ponerte zancos,lentillas de colores y estudiar mucho para ser listo jajaj ;-)
    aunq te aseguro q habra gente peor por aki...mas bajos digo:descojon:
  21. TXURDI

    TXURDI Clan Leader

    Registrado:
    11 Nov 2003
    Mensajes:
    16.310
    Me Gusta:
    4.601
    Ubicación:
    Cerca de Bilbao
    Modelo:
    F40 y 959
    por cierto golfrs4,el 325i e30 me encanta,esperemos q se solucione tu problema tb por q da gusto ir con esos coches de hace mas de 15 años.es q a mi me gustan los coches de akella epoca,ahora ya no sabemos si es un leon un focus,todos son huevos y monovolumenes
  22. nicer

    nicer Guest

  23. nok_sd2

    nok_sd2 Guest

  24. PepeAndrew

    PepeAndrew Forista

    Registrado:
    7 Ene 2006
    Mensajes:
    754
    Me Gusta:
    42
    Ubicación:
    Andalucía
    Botecito de wyns al canto tio. prueba a ver q solo pierdes 4€

Compartir esta página