Tirones en altas (M20)

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por unai86, 21 May 2007.

  1. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.726
    Me Gusta:
    5
    Ubicación:
    Donosti
    pues hoy yendo a la uni, cuando ya llevaba 4 km he notado q el coche no iba suave. he pegado un aceleron en 2ª y en efecto iba a tirones (se notaban y el tacometro tb iba a tirones) y cuando llegaba a 6000 como q no subia mas, 3ª y mas de lo mismo.

    Salgo del siguiente semaforo hasta las 6000 en 1ª y 2ª y el coche perfecto con la linealidad de siempre.

    hay veces q va a tirones y otras q no, y se suelen notar a partir de 4000rpm

    bujias, aire... q puede ser?

    muchas gracias
  2. Tuner

    Tuner Forista Senior

    Registrado:
    5 Feb 2007
    Mensajes:
    4.173
    Me Gusta:
    21
    Ubicación:
    Leon
    tambien le pasa al ford cougar de mi padre me an dicho que puede ser el caudalimetro pero una cosa tambien una vez no nos pasaba de 180km/h cambiamos filtros,todos los filtros y mas de 230 jajaja mira aver pero puede ser cualkier bobadina
  3. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.726
    Me Gusta:
    5
    Ubicación:
    Donosti
    hoy al venir a la uni el coche de nuevo iba bien. me tiene muy moskeado
  4. Primer BMW

    Primer BMW Guest

    Yo creo que bujias puede ser. Pero hasta que no entre fer complicado que te den una respuesta mas fiable. Pero vamos que tiene pinta de ser algo electronico.
  5. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.726
    Me Gusta:
    5
    Ubicación:
    Donosti
    es q lo q me moskea es q lo haga cuando kiere, xq volviendo ahora mismo de la uni apretandole hasta las 6000rpm, y el coche iba como siempre.

    igual alguna pipa un poco suelta y a veces va a 5 cilindros y otras a 6?
  6. SEVI

    SEVI Guest

    Me da que puede ser mas de los cables que de las bujias...
  7. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.726
    Me Gusta:
    5
    Ubicación:
    Donosti
    probare a mirar a ver si alguna pipa anda algo suelta
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Mira los cables ocmo apuntan nuestros compañeros.
  9. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.726
    Me Gusta:
    5
    Ubicación:
    Donosti
    pero q miro? si estan bien enchufados a las bujias o si tienen algun corte?
  10. Primer BMW

    Primer BMW Guest

    Si, mira primero que esten bien encajados los bornes, y que esten bien apretados, luego verifica que los cables esten bien, o sea que no esten pelados o tostados, igual lo ideal seria cambiarlos todos y asi te evitas problemas posteriores.
  11. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.726
    Me Gusta:
    5
    Ubicación:
    Donosti
    he soltado las 6 pipas y hacian ruido en plan ventosa al soltarlas. luego las he vuelto a enchufar.

    en la 3ª pipa, empezando por delante, he visto en el extremo una mancha como de gasolina o aceite... asi q he sacado la bujia y la he vuelto a meter.

    por ahora no he vuelto a notar los tirones, pero como pasa aleatoriamente, no se si es q lo he solucionado o q casualidad ahora no le ha dado por dar tirones
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si te vuelve a ocurrir y esa pipa se vuelve a manchar,cambia la junta de la tapa de balancines.
  13. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.726
    Me Gusta:
    5
    Ubicación:
    Donosti
    no estaba muy manchada pero si lo dice fer...

    a ver si la ultima semana de junio (cuando haya acabado examenes) me dejo ver por pampelune y por fin conozco a "el etreintero" por excelencia!
  14. o'mine

    o'mine Guest

    Por si te sirve de ayuda, un problema similar de un 320i del 88 se resolvió con el cambio de dos inyectores que estaban cortocircuitados, eso sí, después de pasar por múltiples talleres, oficiales y no oficiales, y de muchos cambios inútiles de piezas que no estaban estropeadas.

Compartir esta página