tirones en gasolina

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por marm68, 24 Mar 2006.

  1. marm68

    marm68 En Practicas

    Registrado:
    18 Jul 2005
    Mensajes:
    101
    Me Gusta:
    1
    Ubicación:
    CADIZ
    después de llevarlo al concesionario y ponerle el dis, no da ningún error, pero el coche sigue dando tirones al acelerar a tope, sobre todo cuando pasa la barrera de las 4000 vueltas, para luego subir normalmente.
    Ya fer me comentó que podía ser la bobina de encendido, mi pregunta es: ¿si es así, es posible que ese fallo de la bobina no lo detecte el DIS? ¿o tendré que pensar en otra cosa? es que hasta dentro de dos semanas no me lo miran bien en el taller, y estoy un poco harto de la incertidumbre. Gracias a fer y a todos por adelantado.
  2. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    cierto que es posible que no lo detecte, es sencillo comprobar si falla, se desmontan y a simple vista se ve?el problema?la calidad de las mismas, saque las 4 de mi coche y una tenia como un "boquete".....de que año es tu coche?si quieres te paso una foto de la dichosa bobina;-)
  3. marm68

    marm68 En Practicas

    Registrado:
    18 Jul 2005
    Mensajes:
    101
    Me Gusta:
    1
    Ubicación:
    CADIZ
    gracias Alvaro por tu ofrecimiento, pero el coche es del 98 y tiene una bobina "unica" para los 4 cilindros, ya que es el modelo de 118 caballos. esta bobina va tapada por una especie de goma adherida que no sepuede quitar
  4. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    = son las bujías.
  5. marm68

    marm68 En Practicas

    Registrado:
    18 Jul 2005
    Mensajes:
    101
    Me Gusta:
    1
    Ubicación:
    CADIZ
    se las cambié hace un mes, y también el filtro aire y filtro gasolina.
  6. santi00_52

    santi00_52

    Registrado:
    16 Abr 2005
    Mensajes:
    352
    Me Gusta:
    0
    Ubicación:
    HUELVA
    y con las antiguas bujias no te pegaba esos tirones? pq igual es alguna buja de las nuevas que no va bien. o seria la primera vez!
  7. marm68

    marm68 En Practicas

    Registrado:
    18 Jul 2005
    Mensajes:
    101
    Me Gusta:
    1
    Ubicación:
    CADIZ
    también y no eran muy viejas, el caso es que la bujía del tercer cilindro tenía en su parte cerámica unas costras negras, que también en la nueva bujía empiezan a aparecer.
  8. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Vete eliminando en el cilindro 3 es posible que tengas una derivacion en el cable o en el distribuidor, desmonta la tapa del distribuidor y limpialo muy bien interior y exteriormente con un poco de acetona o algun disolvente que no deje residuos de grasa y el cable evita que derive a masa y pruebalo.
  9. marm68

    marm68 En Practicas

    Registrado:
    18 Jul 2005
    Mensajes:
    101
    Me Gusta:
    1
    Ubicación:
    CADIZ
    si algun cable tiene derivación deberían de saltar chispas, no? por cierto creo que no tiene distribuidor sino una bobina de encendido de la cual salen los cables a las bujías
  10. marm68

    marm68 En Practicas

    Registrado:
    18 Jul 2005
    Mensajes:
    101
    Me Gusta:
    1
    Ubicación:
    CADIZ
    Ayer le puse una b0bina de encendido que encontré en un desguace y seguía igual, también comprobé la resistencia de cada uno de los cables y me daban valores diferentes pero de un escaso margen: cable1:2,32 c2.:2,18 c3: 2,24 c4:2,30 k ohmios
    podría ser de eso?
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Tu coche es un e36 o e46?
  12. marm68

    marm68 En Practicas

    Registrado:
    18 Jul 2005
    Mensajes:
    101
    Me Gusta:
    1
    Ubicación:
    CADIZ
    es un e-46 1998
  13. marm68

    marm68 En Practicas

    Registrado:
    18 Jul 2005
    Mensajes:
    101
    Me Gusta:
    1
    Ubicación:
    CADIZ
    también lo miré en un sitio a oscuras , revolucionando el motor, por si saltaban chispas de los cables, y nada de nada.......
  14. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pues parece un fallo claro de encendido,¿que tipo de bujias le pusiste?
  15. marm68

    marm68 En Practicas

    Registrado:
    18 Jul 2005
    Mensajes:
    101
    Me Gusta:
    1
    Ubicación:
    CADIZ
    le puse la bosch de 4 electrodos, por cierto he averiguado que la resistencia del primario en la bobina de encendido segun los datos técnicos bmw es de 0,8 ohmios, y a mi me daba 0,3 en los cuatro, aunque bueno, no se si el voltimetro del carrefour será muy fiable
  16. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Yo probaria con unas bujias con menos electrodos o las originales.
  17. exar

    exar Guest

    Yo no soy muy entendido, pero a mi me pasó lo mismo el año pasado en un 318i de 118 y era la sonda lamda, me la cambiaron, (con la valvula de retorno a mayores) y perfecto., no se si será eso pero por probar...
    Un saludo.:)
  18. marm68

    marm68 En Practicas

    Registrado:
    18 Jul 2005
    Mensajes:
    101
    Me Gusta:
    1
    Ubicación:
    CADIZ
    y te lo averiguaron con el dis, o por otros medios? es que le pusieron el dis al mío y no salió nada de la sonda lambda
  19. marm68

    marm68 En Practicas

    Registrado:
    18 Jul 2005
    Mensajes:
    101
    Me Gusta:
    1
    Ubicación:
    CADIZ
    me acaban de llamar del taller, me dicen que el problema viene de las bujías 8un sobresaliente para fer) y de la unidad "visa" o algo así. dice que es una válvula que tiene una membrana..y me cobran 124 e. por la dichosa valvula más mano de obra 240e por ponerla.¿cómo lo veís?
  20. marm68

    marm68 En Practicas

    Registrado:
    18 Jul 2005
    Mensajes:
    101
    Me Gusta:
    1
    Ubicación:
    CADIZ

    ¿cuánto te salió la broma? esa válvula de retorno a mayores ¿sabes si tiene una membrana y su función es regular el aire? si es así, mi avería parece igual a la tuya.
  21. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Podria ser,esa valvual es la que se encrga de variar la largura dle colector de admision en funcion de la carga del motor,(DISA) ;-) .
  22. marm68

    marm68 En Practicas

    Registrado:
    18 Jul 2005
    Mensajes:
    101
    Me Gusta:
    1
    Ubicación:
    CADIZ
    gracias fer por tus respuestas, el caso es que me dicen en el taller que con eso no se soluciona el problema...que tiene más cosas, pero que hasta que no pongan la susodicha válvula -el lunes- no lo sabrán...¿lo veis normal, o se denota un sesgo de ineptitud?
  23. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Deberian de saber lo que falla ademas de las bujias y esa valvula,pero si èstas estan mal tendras que cambiarlas,depsues tu decides.
  24. BMW4036

    BMW4036 En Practicas

    Registrado:
    12 Dic 2005
    Mensajes:
    472
    Me Gusta:
    0
    Ubicación:
    -
    Yo tenía problemas de ralentí muy inestable y me cambiaron esa válvula. Mi motor es un M43TU, supongo que es como el tuyo.
  25. marm68

    marm68 En Practicas

    Registrado:
    18 Jul 2005
    Mensajes:
    101
    Me Gusta:
    1
    Ubicación:
    CADIZ
    sí, es igual, ¿por cuanto te salió?
    últimamente llevo un pastón gastado en el coche:
    hace 5 meses: rotura de la bomba de agua y manguitos: unos 400e
    1 mes: silentblock y brazos 800e

    lo de ahora y
    cambiar juntas del carter inferior, junta del cigueñal ,tapa sup. otros 500e,
    asi que se va a acercar a 2500e en un año
  26. Barrosa

    Barrosa En Practicas

    Registrado:
    8 Nov 2005
    Mensajes:
    315
    Me Gusta:
    0
    Ubicación:
    Navarra
    Hola, en mi E-46 ya he tenido que pasar dos veces por el taller por la dichosa bobina del encendido, los sintomas eran tirones pero a cualquier regimen e incluso amagos de calarse, no sé si es un problema de las bobinas que montan los E-46 pero me parece raro que se jodan tan frecuentemente , al menos en mi caso. Saludos
  27. marm68

    marm68 En Practicas

    Registrado:
    18 Jul 2005
    Mensajes:
    101
    Me Gusta:
    1
    Ubicación:
    CADIZ
    pero el tuyo es de los que llevan bobinas separadas para cada bujía, o una bobina con cables que conectan las bujías?
  28. Barrosa

    Barrosa En Practicas

    Registrado:
    8 Nov 2005
    Mensajes:
    315
    Me Gusta:
    0
    Ubicación:
    Navarra
    Pues ahora mismmo no sabría decirte si es una bobina o mas, el coche es el 318ci de 143 CV. del 2002. Pero eso si fué en ambas ocasiones llevarlo al conce solucionarmelo al momento, cambiar la/s bobina/s y listo.
  29. BMW4036

    BMW4036 En Practicas

    Registrado:
    12 Dic 2005
    Mensajes:
    472
    Me Gusta:
    0
    Ubicación:
    -
    La valvula debe costar cerca de 60 euros. y otro tanto la mano de obra. Eso si, no fui al conce. Allí a saber lo que me habría gastado.
  30. exar

    exar Guest

    Pues fue un pincho, sobre los 700, y la verdad es que no se si metieron mano o lo miraron en el dis, espero que lo tuyo sea otra avería un poco mas barata, y de la válvula solo se que me dijeron que era la válvula de retorno o algo asi, Un saludo, no es mucho pero espero haberte sido de ayuda.

Compartir esta página