Tirones en primera.

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por SIVLELVIS, 12 Abr 2007.

  1. SIVLELVIS

    SIVLELVIS Guest

    Hola muchachos, a ver si me podeis ayudar.
    De vez en cuando, estando parado y al reanudar la marcha ( semaforos, atascos- donde mas me pasa), al meter la primera y justo en ese punto que estas desembragando - sin acelerar apenas- empiezan unos temblores o tirones que da la sensación de que se va a "calar" pero no se cala, por supuesto, si en ese momento y jugando con el embrage, aceleras un poco, se va el temblor. Tambien me pasa con la marcha atras. Por otro lado he notado que el ralenti, tambien en ocasiones, no suena uniforme (para que me entendais y tomando como referencia el sonido, sube y baja, sube y baja.). Pero como ya os he dicho, es de vez en cuando. Que puede ser, porque la verdad es que me acojono cada vez que me pasa.
    Un saludo.
  2. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.689
    Me Gusta:
    595
    Ubicación:
    A-66
    puede ser tema del flector de la transmision,, tambien de los tacos del motor o de los tacos de la caja cambios...

    Saludos.
  3. SIVLELVIS

    SIVLELVIS Guest

    Que son y para que son el flector de la trans. y los tacos de la caja y motor?:eek:
  4. hipertenso35

    hipertenso35 Guest

    ... dudo que sea de los tacos del motor
  5. hipertenso35

    hipertenso35 Guest

    Parece más bien un problema de ralenti bajo
  6. Danielito

    Danielito Guest

    Bomba inyectora.
  7. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.689
    Me Gusta:
    595
    Ubicación:
    A-66
    lo de la bomba inyectora si puede ser por temas del ralentin inestable que describe el..... pero para esas salidas de semafoross o crucess en primera,, me huele mas a tacos del motor...
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Solo te ocurrira con el motor bien caliente,(por ejemplo despues de rodar en ciudad un buen rato) el problema viene del disco,se alalbea y por esos esas vibraciones,hazle patinar un poco y se solucionarà para una temporada.


    En cuanto al ralentì,es posible que lo tengas algo bajo?
  9. SIVLELVIS

    SIVLELVIS Guest

    Hola Fer, efectivamente, ahora que lo dices pasa con el motor en caliente. Disculpa mi ignorancia (que en este caso es mucha), a que disco te refieres?, que es alalbear? y encuanto a lo de "patinar", a que te refieres?:eek:

    Un saludo y gracias por adelantado.
  10. SIVLELVIS

    SIVLELVIS Guest

    Por cierto Fer, cuando pasa, tambien me lo hace marcha atras.
  11. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.256
    Me Gusta:
    38.985
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Fer se refiere a que si haces patinar un poco el disco lo pulirás y puede que temporalmente se te solucione. De todos modos te puede afectar al volante de inercia (si no está ya tocado) así que tampoco juegues mucho con eso.
  12. Leo Salinas

    Leo Salinas Guest

    Hola, tengo exactamente el mismo problema, pero este se ha producido con un sintoma extra y es que cuando arranco por las mañanas con el motor frio el motor inicialmente se acelera mucho (NO TOCO EL ACELERADOR), como cuando en los coches antiguos tirabas del starter para que estuviera acelerado cuando arancabas, al cabo de 10 segundos, se normaliza pero el ralenti es como si estuviese subiendo y bajando las revolucioes de forma casi constante, cuando arranco en 1ª da la impresion que se fuera a calar y lo evito acelerando un poquito, al igual sucede cuando en 2ª o 3ª bajo mucho la velocidad y vuelvo a acelerar, tengo que pisar el embrague y acelerar un poco y desaparece. Es un 523i e-39 del 98
    Alguien puede decirme algo sobre esto
  13. show

    show En Practicas

    Registrado:
    21 Oct 2009
    Mensajes:
    92
    Me Gusta:
    8
    Ubicación:
    vigo
    Hola, ami me pasaba eso,cambie el filtro de gasoil q es lo mas probable para mi umilde entender y lla de paso cambie el aceite y su filtro y solucionado, nose cuanto tiempo hace q no se le cambia pero si no hace poco son 10 o 20 euros y es muy probable q sea eso

Compartir esta página