Tirones horribles!!!

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Niño320, 23 May 2006.

  1. Niño320

    Niño320 En Practicas

    Registrado:
    23 Dic 2004
    Mensajes:
    392
    Me Gusta:
    0
    Ubicación:
    por ahi...
    Hola amigos!

    Desde hace dos dias, el coche(320d 04´)ha empezado a dar tirones bastante fuertes al comenzar a salir en primera y un poquito se notan también al cambiar a segunda.He notado mas estos tirores después de llegar de hacer un viaje.La sensación que me da es que vienen de la parte trasera del coche,osea que creo que no es fallo del motor.

    ¿Os ha pasado a alguno esto?¿sabeis de que puede ser?:-s
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bien podria ser del embrague,al calentarse se alabea y produce esas vibraciones o tirones.
  3. Niño320

    Niño320 En Practicas

    Registrado:
    23 Dic 2004
    Mensajes:
    392
    Me Gusta:
    0
    Ubicación:
    por ahi...
    Gracias.
  4. Tefete

    Tefete En Practicas

    Registrado:
    1 Oct 2005
    Mensajes:
    115
    Me Gusta:
    0
    Ubicación:
    outes
    Fer y hay algun problema pq al embrague le pase esto, ¿hay que cambiarlo? un saludo
  5. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    Es un fallo de estos modelos. A todos nos pasa. No pasa nada, pero es molesto de cojones.

    Cuando se gaste el embrague y haya que cambiarlo, la solución no será montar la mierda de disco que viene de serie.
  6. Niño320

    Niño320 En Practicas

    Registrado:
    23 Dic 2004
    Mensajes:
    392
    Me Gusta:
    0
    Ubicación:
    por ahi...
    Pero en el caso del mio que esta en garantía todavia..me lo tendran que cambiar gratis no???????
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Deberian,pero cuando lo lleves llevalo calentito y con ese problema.
  8. marble

    marble En Practicas

    Registrado:
    26 Sep 2004
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    Coruña
    A mi me pasaba lo mismo, me cambiaron el embrague y al mes estaba otra vez con el problema. En fin, que el material que ponen es una mierda. A mi los problemas me los da sorprendentemente cuando arranco el coche después de un par de días en el garaje, o sea, FRÍO
  9. nieto330

    nieto330 Guest

    yo tengp el mismo problema..... kisiera saber si cambiando el embrague y poniendolo nuevo volveria a ocuurrir....o tendria k optar mejor por montar otro de otra marca'?? saludos.
  10. Joe vespino

    Joe vespino Guest

    Otro que se apunta: a veces en caliente y otras veces en frio (en mi caso tengo un par de buenas rampas para salir del garaje así que tampoco me extraña que lo haga en frio)
  11. Joe vespino

    Joe vespino Guest

    Lo que dice Fer, llevaselo al taller "en su punto" :rambo:
  12. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    Evidentemente si dije que era un mal que nos pasa a todos, está claro que con uno nuevo igual no solucionamos nada. Hay que ponerlo de otra marca.
  13. nieto330

    nieto330 Guest

    y k otra marca asi de calidad le`podemos montar ?? saludos.
  14. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    No lo sé, pero Fer y algún otro seguro que saben alguna marca y modelo que no le pase eso.
  15. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No conozco ninguna marca a la que no le pase eso,todas pasan por ese fallo tarde o temprano.
  16. Niño320

    Niño320 En Practicas

    Registrado:
    23 Dic 2004
    Mensajes:
    392
    Me Gusta:
    0
    Ubicación:
    por ahi...
    No entiendo que a BMWs les falle el embrague con 31.000 km como tiene el mio.

    Tengo un opel vectra del año 1989 200.000 km y ahora le esta empezando a patinar si lo fuerzas mucho,pero hasta el momento ningun problema
  17. nieto330

    nieto330 Guest

    va a ver que pillarse un vectra ....jejejjeje:descojon:

Compartir esta página