Tirones sobre 2000 RPM , perdidas de potencia ocasinales E92 no pasa de 2900 RPM!!!

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por inphower, 27 Jul 2007.

  1. inphower

    inphower En Practicas

    Registrado:
    13 Oct 2005
    Mensajes:
    200
    Me Gusta:
    0
    Ubicación:
    Gandia
    Pues acojonadito estoy un E92 320d con apenas 4800KM , os cuento, hace días me quejaba que sobre 2000 RPM notaba que al acelerar daba como 2 o 3 tirones no siempre, pero el día que le daba por hacerlo era siempre sobre esas revoluciones, lo lleve al mecánico por lo de los tirones y el jefe de taller estuvo conduciéndolo un rato pero claro esta ves nada......

    Luego en varias ocasiones en salidas en primera o segunda da tales latigazos que incluso llegaba a calarse... y no es que no se conducir !!!

    Y por ultimo y ya mosqueado hoy he notado una perdida de potencia junto con un ruido mas grave del motor al acelerar, no acelera como lo hacia de hecho no tiene el tirón se ha vuelto tremenda mente progresivo y no sube de vueltas hasta donde subía ni con la velocidad que lo hacia, en sexta no pasa de 130 KM/H!!!!!!!!!! y lo mas jodido es que lo hace día si día no.

    Solo quiero pensar que por alguna extranya razón el coche se a puesto en modo "seguridad" y se ha auto limitado temporalmente así que lo acabo de dejar descansar y despues volveré a ver si se le a pasado pero me empiezo a preocupar / mosquear....

    Tristemente durante el fin de semana no se ha recuperado y he podido observar que en aceleraciones en parado al caer después de una subida de RPM hace ruido a "lata".





    Estoy intentando conseguir un día de estos que falla y traerlo con el problema al conce.. la putada es que el horario del taller es incompatible con el fallo del coche... puesto que cuando lo uso es la hora de entra o salir del trabajo... :nah:

    Bueno!!! El día llego, este martes pasado al venir de comer daba el fallo de potencia y no pasaba de 3000RPM deje el coche baja del trabajo en marcha hasta que fuese la hora de taller y lo lleve, llevaba 1 mes esperando el momento y pasaba de apagarlo y que luego funcionase otra vez, gratificantemente el Jefe de Taller pudo ver que no eran visiones mías, y sin apagar motor le metio a diagnostico, estuvo como 1 hora mirando y remirando y sacando las instrucciones del terminal para verificarlo y me dijo que habia una válvula que no marchaba y que debía ser cosa de el fusible de la misma, la linea que la alimenta o la propia válvula (Vamos yo de mecánica no tengo mucha idea pero si es algo que falla intermitentemente no creo que sea una linea o un fusible suena mas a la válvula) pero que había que desmontar TODO, y yo a inicios de vacaciones pues va a ser que prefiero apagar y volver a encender el coche para que desaparezca el fallo y después de Agosto ya veremos.

    Bueno... ya me he hecho a la idea de pasar por taller... Noviembre 2007.. y...

    Les aporte mogollón de información de casos similares sacados del foro, con mucha delicadeza para que salga de ellos la solución y no entrometerme en su trabajo y parece ser que tienen muy claro que es turbo, ademas sin casi nombrarlo me han puesto coche de sustitución porque va para largo, tienen que pedir Turbo entero aunque es solo la electrovalvula (explicación del pastel por el jefe de taller con bastantes detalles) y reprogramación de unidad de mando, me han dejado bastante tranquilo puesto que esta vez parece que si se les refleja en el Ordenador TIS y saben donde atacar el problema..... En trato un 9!!.. ahora veremos si solucionan el problema...


    **********

    Pues ha estado una semana en Taller, como esperaba esta ves si sabían perfectamente donde "atacar", han cambiado la totalidad del turbo, pues me comento el Jefe de taller que era toda una pieza aunque lo que fallaba era la electrovalvula, con ese cambio han reprogramado toda la unidad de mando motor para manejar el nuevo elemento sustituido, lo tengo ya 4 dias y va fino como nunca, incluso los tirones o latigazos que daba en marchas bajas al pasar de 1ª a 2ª y 3ª han desaparecido, (el tema de perdida de potencia que es lo principal es ocasional y dudo que en 4 días parezca, demosle un poco mas de tiempo), también comente que tenia una media de 7.3 alta para creo que para un 320d y me dejaron caer que igual todo era la mismo asi que estoy viendo también si baja la media, por el momento tiene buena pinta, encuanto a trato, tiene de media un Notable todo el personal (Comercial, Jefe de Taller y Asesor Técnico David) a excepción del recepcionista de Taller Rafa que en pocas palabras antes de dejar el coche cuando le comente que igual era necesario ir preparando un coche de sustitución porque tenia pinta de ser turbo y se quedaría varios dia me dijo telefónicamente y con mala maneras que el coche de sustitución tenia que aclarármelo yo directamente con BMW en un teléfono que el me daba, luego el otro compañero suyo finalmente lo soluciono todo.

    Asis que por el momento muy bien, crucemos los dedos.
  2. FITO-ONE

    FITO-ONE Guest

    Parece que lo de los tirones es así.Mi 330 e-92, a veces, y no siempre sobre todo cuando mantienes la velocidad sobre las 1.800 rpm e intentas acelerar suavemente, da un par de tirones. Si aceleras energicamente no hace nada, y sube de vueltas perfectamente.En todo caso parece que es algo comun en los motores diesel de serie 1,3 y 5.Hay varios post sobre el tema.Muy posiblemente tenga que ver con el asunto, el sistema de autolimpieza FAP.Cuando este funciona y a bajas revoluciones, el motor se vuelve más ruidoso y aspero.Esto sucede muy de vez en cuando (cuando necesita limpiar, y más a menudo si haces mucha ciudad).
    Lo de la perdida de potencia y si te lo hace siempre es otro cantar.Mi a ver si te lo vuelve a hacer.Puede ser el modo seguridad, o algun problema con el turbo (valvula etc.)
    s2
  3. suso572

    suso572 Forista

    Registrado:
    22 Ene 2007
    Mensajes:
    1.244
    Me Gusta:
    16
    Ubicación:
    Valencia
    Modelo:
    E90
    Pues tiene pinta de haberse puesto en modo seguridad, mejor llevalo al conce a ver que te dicen.
    Por cierto, yo soy de Gandia tambien, a ver si nos tomamos unas cañas un dia de estos.:wink:
  4. RadiK-Alfa

    RadiK-Alfa Clan Leader

    Registrado:
    19 Jun 2004
    Mensajes:
    18.126
    Me Gusta:
    8.952
    Ubicación:
    JAUDI A6 ULTRA. EXILIADO ALFISTA: VOLVERE!
    Tiene la pinta de ser la válvula EGR
  5. sesmero

    sesmero Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    2.814
    Me Gusta:
    16
    Ubicación:
    Alicante
    es automatico? como ya te dicen va a ser la valvula egr
  6. Tony-325i

    Tony-325i Forista Senior

    Registrado:
    4 Jul 2006
    Mensajes:
    6.448
    Me Gusta:
    5
    Ubicación:
    Murcia-no typical
    el mio a veces tb hace lo que describes 320d E90 manual y con FAp, yo nunca le he dado importancia porque pensaba que era la limpieza delFap. pero algunas veces es que se nota un huevo.....
  7. inphower

    inphower En Practicas

    Registrado:
    13 Oct 2005
    Mensajes:
    200
    Me Gusta:
    0
    Ubicación:
    Gandia
    Tristemente durante el fin de semana no se ha recuperado y he podido observar que en aceleraciones en parado al caer después de una subida de RPM hace ruido a "lata".



    Manyana para el concesionario.
  8. bmw330i

    bmw330i Forista Senior

    Registrado:
    5 Jun 2006
    Mensajes:
    5.367
    Me Gusta:
    4
    Ubicación:
    sevilla
    jo weno compañero qe aya suerte
  9. Shook

    Shook Forista

    Registrado:
    1 Abr 2003
    Mensajes:
    2.032
    Me Gusta:
    0
    Ubicación:
    Madrid
    Lo del ruido no se, pero lo de que en parado suba, como que es normal, vamos si lo has puesto a cero pocos kms antes, lo hace en todos, ya que el consumo es la hostia ya que... en litros a los 100kms es infinito (al no moverte nada)...

    Saludos
  10. inphower

    inphower En Practicas

    Registrado:
    13 Oct 2005
    Mensajes:
    200
    Me Gusta:
    0
    Ubicación:
    Gandia
    Vayaaaaaaaa!!!! tienes razón, la subida del consumo en parado a valores brutales era eso, presione seguido el SET para ver si dejaba de sonar el Aviso de Cinturón de Seguridad de acompanyante y me da que lo resetee todo incluido la media de consumo y claro como estoy "sensible" ya veo cosas donde no las hay.... :S... aun asi, sigue si potencia y el magnifico ruido a lata a baja revoluciones y al apagar motor...
  11. pakkk

    pakkk

    Registrado:
    4 May 2007
    Mensajes:
    1.130
    Me Gusta:
    0
    Ubicación:
    Burgos
    LLevalo al conce pues algo pasa. Ya nos contarás que es.
  12. TITORADIO

    TITORADIO Calculando longitudes de Onda!!! Miembro del Club

    Registrado:
    21 Abr 2007
    Mensajes:
    6.469
    Me Gusta:
    241
    Ubicación:
    EL PARAISO
    Modelo:
    E90 320D 204CV
    Mas de lo mismo,o solo hay aqui quejas ,o realmente vamos montados en un cacho de chatarra carisima, pero mala hasta mas no poder.
  13. cucosoti

    cucosoti Forista

    Registrado:
    1 Oct 2006
    Mensajes:
    2.836
    Me Gusta:
    19
    Ubicación:
    Madrid
    Turbo??? Esto me suena a lo que me paso con el merchy 270 cdi, en este caso salio defectuoso de fabrica el motor y lleva ya unos cvuantos turbos, caudalimetros,un catalizador....etc. Es lo malo de comprarse un coche que acaba de salir, yo lo sufri con el merchy y con el toareg..
  14. pilsener

    pilsener Forista

    Registrado:
    23 Feb 2006
    Mensajes:
    965
    Me Gusta:
    2
    Suena a válvula de turbo, podrás ver más de un caso por el foro.

    Saludos
  15. andrews

    andrews Forista

    Registrado:
    28 Nov 2006
    Mensajes:
    1.232
    Me Gusta:
    5
    Ubicación:
    MARBELLA
    lo del ruido a lata puede ser del damper o del flexo del catalizador, lo de los tirones me lo hacia a mi tb es cuestion de abrir la valvula egr, y lo de la perdida de potencia podria ser la electrovalvula del turbo, suerte y metele caña al conce, dejalo alli y que te dejen un coche de sustitucion, suerte
  16. maholinn

    maholinn Guest

    Que le ocurría a este coche???
  17. inphower

    inphower En Practicas

    Registrado:
    13 Oct 2005
    Mensajes:
    200
    Me Gusta:
    0
    Ubicación:
    Gandia
    Pues parecerá irreal :radar:, pero no me hago a idea de llevarlo al taller a que le metan mano porque los vi bastante perdidos y el coche es nuevo como para que vayan experimentado a ver que pieza es que si quito esto y pongo lo otro y encima como es fallo ocasional lo mas seguro es que piensen que este arreglado vuelva a fallar y se me caiga el mundo encima de impotencia, ademas de que el coche este tropecientos días en el taller, aun me estoy haciendo a la idea de tener un hueco pues lo uso a diario y llevarlo... y como no esperando que como me dijo el mecánico el primer dia que es muy nuevo y igual alguna pieza aun se esta haciendo al sitio..... :mad:.. quizás algún día me despierte y marche todo bien para siempreee!
  18. joven_padawan

    joven_padawan Forista Senior

    Registrado:
    28 Oct 2006
    Mensajes:
    6.190
    Me Gusta:
    574
    Ubicación:
    Aqui
    Es lo malo de comprarse coches nuevos (modelos totalmente nuevos)... se es carne de cañon de revisiones y remiendos! :nah:

    Lo siento compi!
  19. sorcitroen

    sorcitroen Forista

    Registrado:
    30 Ene 2007
    Mensajes:
    1.389
    Me Gusta:
    2
    Ubicación:
    trabajo
    deberias de llevarlo, cuando se te pase la garantia te meteran un viaje de aqui te espero y ya sabran de que va el tema. cuando estan en garantia parece que nunca ven el fallo. animo.
  20. NOVA

    NOVA Forista Legendario Miembro del Club

    Registrado:
    2 Abr 2002
    Mensajes:
    14.411
    Me Gusta:
    55
    Ubicación:
    Gipuzkoa
    Esos tirones o bajones de potencia que algunos describen por debajo de 2000rpm son el FAP, si son por encima no es de esto.
  21. fmalder

    fmalder Guest

    Hola a todos,

    Inphower, me uno a tu problema, tiene unos 3600km y el otro día entre 1500 y 2200 rpm mas o menos, me daba tirones. Lo paré y al rato lo volví a coger y ha desaparecido, pero ayer resulta que me aparece el ruído a lata, se nota sobre todo de 2000 rpm en adelante.

    La verda es que no tuve ocasión de apretarlo y no puedo decir que perdiera potencia o que no pasara de 3000 rpm.

    El colmo es cuando estas en el garaje y paras el motor, el ruído es como si rozara algo. He visto tu vídeo y es el mismo ruído.

    Hoy probaré haber, pero tengo un mosqueo que no te cuento. Todavía no he tenido ocación de llevarlo al conce.

    Haber como evoluciona esto.
  22. MCONCEPT

    MCONCEPT Forista

    Registrado:
    5 Jun 2005
    Mensajes:
    839
    Me Gusta:
    21
    Ubicación:
    Madrid, España
    Modelo:
    E93 325i
    Muy bueno eso de los videos, enseñaselo al jefe de taller, yo tube que hacerlo en su dia con un coche porque no me creian la averia que les decia que tenia, claro despues de ver el video se callaron, se quedaron con el coche, y me dieron uno de sustitucion.
  23. pakkk

    pakkk

    Registrado:
    4 May 2007
    Mensajes:
    1.130
    Me Gusta:
    0
    Ubicación:
    Burgos
    La falta de potencia ocasional parece la electroválvula del turbo.
    Si el ruido de lata lo hace solo con el aire acondicionado puesto, puede ser el dumper.
  24. inphower

    inphower En Practicas

    Registrado:
    13 Oct 2005
    Mensajes:
    200
    Me Gusta:
    0
    Ubicación:
    Gandia
    ..... esta claro que compre el coche de los primerisimos que salieron de 320d que pueden tener algún fallo de fabricación en alguna pieza perooooo tu debes de ser una linea de producción bastante mas "avanzada y depurada", de que fecha es el tuyo?
  25. dpv

    dpv Guest

    HOLA. Me uno a vosotros con los mismos: "espero no sean problemas". Tengo un 325 d E92. y a mí no me da tirones, tan solo a 2500 rpm alguna veces y casi siempre en subida hace un ruido metálico como: CLIK...CLIK...CLIK...CLIK...CLIK... que cesan al apretarlo al subir a 3500 rpm. Si acelero en cuarta y paso a quinta, ningun problema ZOMBA COMO UNA BALA y no parece un gasoil. Lo he comentado en el concesionario y me dicen con cara de :nah:¿....? es algo del PAR. que estos vehículos tiene que ir muy revolucionados en la conducción. COMO SI YO FUERAEL QUE NO SABE CONDUCIR...Ya he tenido otros DIESEL y sin problemas come este.....
  26. fmalder

    fmalder Guest

    Hola inphower, el mío es de julio, y ahora si te puedo confirmar el tema de la pérdida de potencia junto con es maravilloso ruido, vaya tela un coche con 4000 km y con estas historias:nah:.

    Me interesa mucho como evolucione vuestro problema, mi coche va mañana al conce, pero seguramente mañana no fallará y :Randy-git:.

    Estamos en contacto.
  27. inphower

    inphower En Practicas

    Registrado:
    13 Oct 2005
    Mensajes:
    200
    Me Gusta:
    0
    Ubicación:
    Gandia
    Alguien al que le hayan metido mano al coche se lo han solucionado ya?
  28. TONY 330

    TONY 330 Forista

    Registrado:
    11 Ago 2007
    Mensajes:
    1.038
    Me Gusta:
    11
    Ubicación:
    Suiza-La Coruña
    Modelo:
    E90 333
    Si cuando estas en autopista por ejemplo, y estas estirando una marcha y derrepente se te viene abajo la fuerza, es lo mismo que me paso con me antiguo serie3 osea, turbo y caudelimetro petao y alguna valvula relacionada con el turbo. El turbo visto por mis ojos por dentro,donde se encuentran unas paletillas estaba calcinao, total con lo cual el turbo cargaba y cargaba y es cuando el motor entraba en proteccion y se quedaba como si fura un motor de 90 cv ni eso. Espero que lo tuyo no sea nada grave y se solucione, pero por el conce te tendras que pasar. Saludos y suerte
  29. Nacho24gp

    Nacho24gp En Practicas

    Registrado:
    4 Jun 2007
    Mensajes:
    71
    Me Gusta:
    0
    Ubicación:
    Zaragoza
    Joder!!, esta tarde despues de hacer unas compras he cogido el coche y en 2 y 3 entre 1700rpm y 2000rpm me daba unos tironcillos.Luego notaba que el coche no tenia potencia ( como si no hubiese turbo),me he ido a casa de muy mala leche.No he agunatado mas y me he ido a probarlo otra vez y iba como la seda.Lo tengo desde hace 1 mes y medio y 3100kms.¿que narices hago?,¿es normal?,¿aguanto un poco o me voy pitando al conce?

    Un saludo.

    P.D. e92 320d

    P.D.2. Muevo lo q comente ayer aki que parece mas apropiado
  30. Nacho24gp

    Nacho24gp En Practicas

    Registrado:
    4 Jun 2007
    Mensajes:
    71
    Me Gusta:
    0
    Ubicación:
    Zaragoza
    Bueno pues hoy a las 10 de la mañana estaba en el concesionario.Como suele pasar en estos casos esta mañana cuando he arrancado el coche y despues de unos minutos he probado a llevarlo en diferentes marchas para ver si me volvia a pasar lo de los tirones entre 1800rpm y 2000rpm,nada de nada,iba perfecto.
    El chico que me ha atendido muy amable y todo lo demas..... cuando me ha visto el comercial que es un tio majisimo a venido a saludarme y le he contado la historia,a lo que el me ha dicho que toda su vida habia llevado gasolina y cuando paso a diesel le costo cogerle el truquillo a estos motores :mad:,me ha comentado que habia que llevarlos alegres:mad:,de todas formas lo mirarian exaustivamente.Asi que....... en fin.Hasta el viernes no sabre nada.


    Un saludo.

Compartir esta página