tirones tras el cambio de bujias

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por siro.a, 21 Sep 2006.

Estado del tema:
Cerrado para nuevas respuestas
  1. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    hola compañeros, me acaba de llamar un compañero todo preocupado.
    Le ha cambiado las bujias a su 523 y al poneerlo en marcha el ralenti es inestable y a bajas da unios tirones de muerte (dice)
    En el 5ºcilindro le ha salido la bujia manchada de aceite, le he dicho que es de la junta de la tapa de balancines, es esi?
    Cual es la causa de estos tirones?
    Me vuelve a llmar y me dice que ahora le pasa algo mas grave que le ha empezado a tirar el agua por el tapon de radiador, pero estaba algo nervioso y no sabia si se lo habia dejado flojo antes al comprobar el anticongelante o ha sido por el tema de las bujias , el coche ni se ha calentado ni nada.
    Que me decis que puede ser?
    Bujias que no corresponden??
    Bobinas o algo............?????
    ha montado unas NGK BK6 _ER o algo asi
    SALUDOS Y GRACIAS!!!
  2. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Que compruebe las bujías a ver si alguna le falla o si algún capuchón no ha entrado bién o no ajusta o ha sido dañado al retirarlo. Lo del aceite que compruebe primero la junta tapa de balancines y lo del radiador lo más provable es que se haya quedado flojo el tapón.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Posiblemente al colocar las bujias y debido a que le hueco es muy largo ha golpeado algun electrodo de masa y està tocando con el electrodo central.

    En cuanto a la expulsion del agua,pudiera ser debido a que se ha dejado flojo el tapon,ya que como dices el motor no se ha calentdo,¿ o sì? :roll: .
  4. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    muchas gracias a todos!!!
    mi compañero al final ha tenido que llamar a la grua porque se le ha empezado a calentar, casualidad?Bomba de agua?
    mucha presion en el circuito,al pretar las bujias fastidiar la culata?
  5. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    No es la primera vez que se montan unas bujias y las nuevas estan mal, o incluso en el manejo se las ha dado un golpe y ha juntado el electrodo y falla la bujia. Para eliminar que vaya quitando una de las nueva y poniendo una vieja hasta que se quite el fallo.
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página