Transmisiones ruidosas

Tema en 'BMW Serie X5/X6' iniciado por ManuLAIN, 17 Ago 2005.

  1. ManuLAIN

    ManuLAIN Guest

    Hola a todos. Ya estoy de nuevo por aquí después de las vacaciones, y ya tengo más dudas y preguntas.

    Después de hacerle a mi X3 2.0d casi 4000 km. Estas vaciones, en general estoy muy satisfecho, el motor se estira mucho más, y se muestra suficiente para mover el coche, aunque en mi fuero interno me arrepiento de no haber cogido el 3.0d esa es la verdad....:fs:

    Bueno el caso es que a bajas vueltas 1800-2000 al tomar una curva cerrada en 3ª al pisar el acelerador oigo una vibracion procedente de las transmisiones ¿Es esto normal o me pasa a mis solo? Tambien cuando desciendo la rampa del garage en 1ª sin pisar gas y piso el embrague se oye un sonor CLOC

    Por último otra duda que ya tenía con el X-drive dsc en curva cerrada me desliza el morro y yo no noto que estos sistemas intervengan de ninguna manera.

    La verdad es que estoy algo mosca, a ver si me han colao un pufo.

    Saludos.

    Manu.

    Lalin
  2. AleX5

    AleX5 Guest

    Hola,

    bueno, no se si será lo mismo, pero en el foro alemñan hay muchos que se quejan de un rudio de transmisión en el 2.0D. Muchos lo han llevado al conce y nadie ha podido dar una solución. Pero creo recordar que sonaba por la parte trasera. Mañana lo miro y te digo algo mas.

    Saludos,
    Alex
  3. ManuLAIN

    ManuLAIN Guest

    Gracias, espero que me digas algo.

    Manu.

    Lalín
  4. AleX5

    AleX5 Guest

    Hola,

    ostras, se me ha pasado, luego te lo miro.

    Saludos,
    Alex
  5. AleX5

    AleX5 Guest

    Hola,

    me he leido el larguísimo hilo alemán. Como iba del 2.0 no le había prestado atención.

    El caso es que parece que tienes el mismo "mal" que tienen todos ellos. Hay varios, unos 5, que escuchan una vibración/reverberación entre 1.500 a 2.000 vueltas. Algo al arrancar y luego en la franja que comento, hasta 5ª marcha.

    Estan deseperados pq BMW no tiene respuesta. Han mandado coches a Graz (fábrica)para analizar, pero nada.

    Se da por sentado que al no ser un problema que afecta a la seguridad, sino mas bien estético, no va a haber re-equipamiento. Hay una orden interna en la red BMW de no cambiar nada hasta que no den ellos la solución.

    Se ha cambiado una pieza ("Verteilergetriebe", npi de lo que es mirar en diccionario técnico) y no ha hecho nada. Se ha desconectado la gestión electrónica de la transmisión y no se oia ya ruido, con lo que parece que es mas bien un problema de software. PEro tb piensan en unas gomas...

    Hay uno que dice que con el maletero cargado lo escucha mucho menos.
    Otro que al cambira las llanats (de 111 a 112) ya no escucha nada.
    Otro que solo lo escucha con remolque cargado.

    Un rollo, que por lo que parece, hay que vivir con el un tiempo mas.

    Saludos,
    Alex
  6. ManuLAIN

    ManuLAIN Guest

    Múuchisimas gracias Alex:xray: :xray: , ya me pondré en contacto con el comercial :ar: pa que sepa que tengo el problemilla dichoso, y aunque no tenga solución de momento, que cuando la tenga me lo solucione. Gracias otra vez...

    Un saludo.
    Manu
    Lalín

Compartir esta página