Tubito de goma en bomba AGR?

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por jtarifa, 17 Ago 2007.

  1. jtarifa

    jtarifa En Practicas

    Registrado:
    1 Feb 2007
    Mensajes:
    313
    Me Gusta:
    0
    Ubicación:
    Cartagena
    Modelo:
    525tds
    Me he fijado que en los 530d viene conectada a la bomba AGR un tubito de goma que no se a donde va ni la funcion que tiene, pero que el mio no lleva, no se si sera porque este motor al ser distinto no necesita de tal gomita o es que falta, si es asi..... que falta..... decidme para que sirve y que pasa por no llevarla, porque es una chorradita de tubo, pero "no tá".

    Gracias!!!

    Por cierto!! algun moderador que borre este mismo tema del archivo? que no se como lo he hecho pero en mis suscripciones he visto que lo coloque en el archivo :mad:
  2. miguel Manzaneque

    miguel Manzaneque Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.417
    Me Gusta:
    293
    Ubicación:
    Tenerife
    Modelo:
    320ci 316i Jazz
    Por este tubito de goma va vacio generado por el depresor, que es quien que mueve el eje obturador de la EGR.

    hoy dia las hay electricas, y no actuan por vacio...pero tu coche es del año 98, no se que decirte...deberia ser por vacio
  3. Valdemar

    Valdemar Forista Senior

    Registrado:
    19 Feb 2006
    Mensajes:
    6.657
    Me Gusta:
    10
    Ubicación:
    Cartagena
    Aver si alguien con un 525tds e39 te contesto, ya que jtarifa y yo lo estuvimos viendo en nuestros 2 coches, como dice él, el tubito ese de goma negro con la franja azul no lo lleva en su valvula EGR, y yo sí.
  4. gelingelin

    gelingelin Forista

    Registrado:
    14 Jul 2007
    Mensajes:
    1.660
    Me Gusta:
    653
    Ubicación:
    Santander
    Yo tengo uno y sí lo lleva. La válvula necesita de ese tubo pues su funcionamiento es mecánico y necesita que desde fuera le hagan el vacío(si la desmontas y absorbes fuerte por el pitorro de conexión, verás que la vávula se mueve) Lo que pasa es que ese tubo no lleva ningún tipo de agarradera y se termina cayendo. Yo le he sujetado con una brida de plástico.
    Mira si donde se hace el vacío ( es una pieza pequeña de plástico negro) esta el tubo conectado y suelto por el otro extremo o también se le ha caído.
    Un saludo.
  5. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.040
    Me Gusta:
    26.966
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    [​IMG]
  6. jtarifa

    jtarifa En Practicas

    Registrado:
    1 Feb 2007
    Mensajes:
    313
    Me Gusta:
    0
    Ubicación:
    Cartagena
    Modelo:
    525tds
    gracias... miraremos a ver
  7. Jorge 530d

    Jorge 530d Forista Senior Miembro del Club

    Registrado:
    1 Feb 2006
    Mensajes:
    4.065
    Me Gusta:
    29
    Ubicación:
    REINO DE LEON
    El mio tambien lo lleva. Es un 530D
  8. Funci

    Funci Forista Senior

    Registrado:
    13 Oct 2005
    Mensajes:
    4.856
    Me Gusta:
    33
    Ubicación:
    Rivas
    El mio también y lo cambié porque estaba viejo y resquebrajado y con grietas. Después noté cierta mejoría.....
  9. jtarifa

    jtarifa En Practicas

    Registrado:
    1 Feb 2007
    Mensajes:
    313
    Me Gusta:
    0
    Ubicación:
    Cartagena
    Modelo:
    525tds
    Es cierto que lo lleva, he buscado y lo he visto suelto, lo he puesto pero sin sujetarlo con nada, mañana lo fijare de alguna forma.

    De todas formas tendre que pasarme por el brico de limpieza de esa valvula, que me da a mi que nunca se ha limpiado.

Compartir esta página