Turbo en 320d 136 cv 1999

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por carmelbe, 17 Sep 2005.

  1. carmelbe

    carmelbe En Practicas

    Registrado:
    12 Sep 2005
    Mensajes:
    512
    Me Gusta:
    0
    Ubicación:
    Orihuela
    Hola compañeros!

    Tengo un BMW 320d de junio del 99 (64000 Km) y por el momento va de maravilla. Quisiera saber, ya que estoy un poco pez, cuando rompen los turbos de ese modelo o si los problemas son solo para los de 150 cv del año 2002.
    Dejandolo al ralenti antes de quitar el contacto se alarga la vida del turbo?.

    Gracias.

    P.D. Ademas, otra cuestion, cada vez que enciendo el contacto se conecta automaticamente el climatizador sin que yo presione ningun boton , es eso normal?. Gracias de nuevo.
  2. Heatseeker

    Heatseeker Forista Legendario

    Registrado:
    28 Nov 2004
    Mensajes:
    8.573
    Me Gusta:
    27
    Ubicación:
    Cabruñando
    Puedes estar tranquilo, que tu turbo tiene todas las papeletas de no romperse. Los que partían eran los primeros 150 Cv, de 2001 a 2003. El tuyo tuvo problemas de caudalímetros, flexibles de escape y alguna que otra bomba de inyección, pero nada de turbos.
    Sí es positivo que antes de apagarlo lo dejes un minuto o así al ralentí, sobre todo si vienes de hacer carretera o autopista. En ciudad, pues depende de como hayas rodado. Yo siempre lo dejo un poquitín al ralentí incluso en ciudad, a no ser que vaya muy apurado.
    En mi coche el clima siempre está conectado, así que no puedo decirte... pero me da que sí, que es normal. A ver que te dicen otros.
    Salu2!.
  3. Javiito

    Javiito Guest

    Hola,a mi tambien se me enciende el clima al encender el coche,lo que suelo hacer es antes de arncar el motor,cuando doy al contacto y se enciende el clima,apagarlo para que no se encienda el compresor,entonces enciendo el motor y luego si necesito del clima pues lo enciendo,no se si lo hare bien pero de momento es la unica logica que encuentro para que no tenga alguna reparacion,el mio es de los ultimos que hicieron en el 2001 antes del reestyling, y de momento el turbo no me falla,eso si el caudlaimetro tube que cambiarlo hace poco y reprogramar,y ahora tengo una dudilla que me corroe,hace un ligero ruido al iniciar la primera o marcha atras y a veces al reducir,y no se si sera el flexible del tubo o como dicen en algun post mas que esta el chasis roto,estoy algo desesperado porque seria una importante cantidad de reparacion,y no es que lleve poco ya en el coche.....:toimonst:
  4. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.053
    Me Gusta:
    1.248
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    lo dl clima es normal ,pero se puede programar para q no se te encienda .

Compartir esta página