un amigo ha comprado este 325i

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por lumbre, 15 Nov 2006.

  1. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    [​IMG]

    Al final ha encontrado lo que queria, esta mejor que en las fotos, esta recien pintado y con otras llantas, el motor lo tiene puesto tipo competi, alguna cosa rara echa que yo no entiendo. Eso si le ha costado bastante, 4000 euros que os parece? yo lo veo caro pero el coche esta impecable.
    Me ha dicho que pregunte varias cosas. En principio el marcador de velocidad no funciona, se solucionaria, cambiando el cuadro entero por uno de desguace? dice que el check le va pitando, alguna idea?
    El emblema o insignia, de BMW las del E30 y E34 son iguales?
    Saludos, y ya le dire que se registre, para que enrede un poco por aqui! :wink:
  2. freki

    freki Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    7.625
    Me Gusta:
    0
    Ubicación:
    La Rioja
    Cohone... si es el mim-mo que han puesto en el otro post...
    La verdá es quel precio es caro de cohone... pero habria que valorar lo que tiene...
    Lo de las cosas, el marcador de velocidad del tablero, si se fastidia, puedes coger otro de desguace, no hace falta que sea entero, pero si no te quieres complicar la vida, cambialó entero... eso sí, procura que sea de la misma marca: Motometer por Motometer ó VDO por VDO, que será mejor... aunque yo tengo un velocimetro VDO en un cuadro Motometer... pero eso es cosas mias... procura que sea de otro 325i o si no hay, le tienes que cambiar un chip-enchufe que va en la parte baja-derecha, según lo miras de frente, una vez que lo hayas soltado, que le ponga el que tenía en el coche y guarde el resto del cuadro pa piezas...
    Lo del chek, habría que saber 1º cual es el chivato que le pita, pa saber qué cosa mirar, que diga cual es la luz roja que se le enciende y ya te diremos algo...
    Las chapas BMW, se pueden canjear unas con otras sin mayor problema.
    Que se registre paquí y que concrete sus dudas...
  3. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    En que post?

    Le comentare lo del velocimetro y eso.
    gracias por contestar
  4. freki

    freki Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    7.625
    Me Gusta:
    0
    Ubicación:
    La Rioja
    En uno que reza "informacion sobre 318is"... otro compañero le suguiere que le eche un vistazo...
    Nada, a mandal...
  5. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Pues si es el mismo, he decir que todavia no lo tiene, le falta el papeleo,y eso, pero se supone que lo compra....
  6. dhani

    dhani Forista Senior

    Registrado:
    15 Jun 2005
    Mensajes:
    4.400
    Me Gusta:
    0
    Lo vi andando por Ibarra y la verdad que sonaba muy bien.
  7. drifterM

    drifterM Forista Senior

    Registrado:
    7 Feb 2005
    Mensajes:
    5.992
    Me Gusta:
    0
    Ubicación:
    CAT
    Modelo:
    M3 E30
    Lleva el paragolpes delantero del M3 no?
  8. Josse

    Josse Guest

    Si falla el velocímetro pero el indicador de consumo funciona correctamente seguramente sea problema del indicador del cuadro... peeeeero si el consumo se queda fijo en el máximo el problema puede venir del sensor que va en el diferencial, que seguramente esté suelto.

    Saludos!!
  9. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Todavia no te lo puedo asegurar, pero se que suena muy bien :wink:
  10. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Nose si es el original, de todas maneras pondre mas fotos, cuando lo traiga claro.
  11. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    ahora que comentas lo del consumo, el me comento que veia la aguja, siempre al maximo, nose si era por que le dio zapatilla o que, cuando lo provemos bien, te lo comentare, de todas maneras gracias por la respuesta.
  12. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Traigo malas noticias,
    Mi amigo, el que iva a traerse este 325i, justo el mismo dia en que pensaba comprarselo, ayer, tuvo un accidente al venir de trabajar con su ZX y lo ha dejado siniestro. en una curva a derechas no sabemos como ni por que, se le ha empezado a ir del culo, ha golpeado contra la pared, despues ha volcado y despues con el culo otra vez contra la pared.
    De momento no sabemos como esta el, en el momento decia que le dolia la espalda, esta en el hospital. Esperemos que no tenga gran cosa.
    Saludos, y ya os comentare algo.
  13. dhani

    dhani Forista Senior

    Registrado:
    15 Jun 2005
    Mensajes:
    4.400
    Me Gusta:
    0
    Ostia que mala suerte, bueno lo impotante es que tu amigo este bien, ya nos lo confirmaras. Dale animos!!

    agur.

Compartir esta página