Un par de fallos eléctricos que no me gustan nada...

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Shinji, 20 Oct 2005.

  1. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Y ahora lo peor...

    El otro día arranqué el coche y nada más arrancarlo todas las agujas del cuadro se hundieron como si estuvieran muertas... Ni la del gasoil, ni el velocímetro, ni el cuentarrevoluciones ni la temperatura, todas muertas. Las luces del cuadro funcionaban (creo recordar), y el cuentakilómetros, en fin, todo el cuadro menos las agujas. El caso es que paré donde iba, y cuando volví a arrancar todo volvió a la normalidad por arte divino. A día de hoy no se ha vuelto a repetir, y toco madera porque siga así. Me pregunto yo si será por la humedad de estos días que está lloviendo mucho, y puede que algún fusible haya cogido un poco o algo así, no sé... Iluminadme con algún consejo, a ver qué puedo mirar.

    Por otro lado llevo módulo confort en la alarma del coche, o sea que los cristales suben solos cuando activo la alarma. Pues desde hace unos días el cristal del acompañante no sube siempre hasta arriba, a veces es como si diera en un tope y no pudiera subir. Si descativo la alarma y vuelvo a activar sube sin problemas. Es más, también me ha pasado simplemente subiendo el cristal con el botón, algunas veces cuando llega a un punto es como si no pudiera pasar. Lo bajo a tope, le doy a subir y sube. Raro, raro, raro...

    A ver si me podéis echar un cable con estas dos cositas, aunque la semana que viene el chipi va para el conce para la revisión, si acaso lo comentaré también cuando lo lleve, aunque me gustaría ir ya con alguna idea de lo que puede pasar. Un saludo y perdonad el ladrillete! ;-)
  2. Pablo tds compact

    Pablo tds compact En Practicas

    Registrado:
    4 Ago 2005
    Mensajes:
    308
    Me Gusta:
    0
    Parece que tienes el mítico problema d nuestros elevalunas.
    Para mi que o falta engrase en las guias de la puerta, o las piecitas de plástico que van en las guías del cristal tienen holgura (3 o 4 eurillos) o tienes mal ajustado el mecanismo (en cruz) que levanta el cristal:)
    De lo del cuadro ni pu.. idea pero hay algún post por ahí con el mismo o parecido problema
  3. Fer318TDS

    Fer318TDS Guest

    Yo creo q es fijo de la humedad, yo el otro ida (que llovió mazo) al arrancarlo en el garaje veo q la pantalla del cuenta kms (donde ponen los kms parciales y totales) se queda apagada, quito el contacto lo vuelvo a arrancar y voila, funciona! seria un mal contacto por la humedad...
  4. Fer318TDS

    Fer318TDS Guest

    los elevalunas de los E36 son un poco full no?

    llevan un tornillo de anclaje a la chapa, q se pude regular para q quede bien guiado. Pero el sistema de elevalunas me sigue pareciendo un poco malo pa ser bmw, ademas el mecanismo va remachado a la puerta, debería ir atornillado...
  5. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    Pues no veas lo contento que estoy con mis elevalunas.

    Si vieras los del grupo vag, leones, golfs, a3, etc etc.

    Es un mecanismo con un cable fino metalico guiado con unas piezas de plastico del malo.
    A muchos de mis amigos se les rompe una vez al año.
  6. recorcholis

    recorcholis Forista

    Registrado:
    23 Feb 2005
    Mensajes:
    1.181
    Me Gusta:
    0
    Ubicación:
    Barcelona
    pues como te han dicho lo del elevalunas huele mal, a mi me empezó asi y al final hubo que cambiar motor, parece ser un problema endemico, al menos en los coupes, que no llevan "guias" exteriores

    Lo otro NPI, pero bien pudiera ser tema "humedades".... a saber que habras hecho!!, je,je

    Si no te lo vuelve a hacer, casi mejor que lo olvides, creo yo.
  7. Alzofaifa

    Alzofaifa Guest

    Pues yo creo que si sube el cristal hasta un punto, luego lo bajas y le das y sube entero, el problema va a estar en las guias de la puerta, que les hace falta un engrase pa que el cristal no se frene, ya que si se frena actua el sistema ese antiatrapamiento ese como se llame. Echale un poquito de grasa en spray o alguna vaselina a las guias y lo pruebas haber.
    De lo del cuadro, pues digo como los demas, NPI.
    Salu2!!...
  8. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.721
    Me Gusta:
    602
    Ubicación:
    Salamanca
    Dos problemas muy distintos
    El de los elevalunas ya lo tienes claro y el del cuadro no te preocupes hasta que vuelva a pasar. No obstante puedes revisar los fusibles y rociar sus contactos con un spray antihumedad antes de tocar nada del cuadro…. :ang:
  9. Fer318TDS

    Fer318TDS Guest

    ya, lo del sistema del cable me lo han comentao, q es un poco chapucero y q se parten muy a menudo...
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    ;-) ;-) ;-) ;-)

Compartir esta página