Un par de preguntillas

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por alvaroCOUPEZ3, 27 Nov 2006.

  1. El otro dia me di cuenta que no me lucian los antinieblas y mi pregunta es si se les cambian a estos tambien las bombillas..(no tengo ni idea).Y tambien me di cuenta que a mi coche le falta las luces de posicion que bienen en los laterales del parachoques delantero (son rectangulares y blancas), ya que solo tiene los agujeros....mi 2ª pregunat es si son muy caras?

    Aahh el sabado que me dispuse a dar una vuelta al arrancarlo noté como que vibraba mucho el coche al relenti y luego se quito, creia que al estar frio pues el motor le costaba mas...pero no sé..como nunca me lo ha hecho y solo lo cojo los fines de semana..no se si es algo raro.
    Gracias:wink:


  2. pacix

    pacix Clan Leader

    Registrado:
    9 May 2004
    Mensajes:
    21.569
    Me Gusta:
    1.057
    Ubicación:
    Koblenz, Alemania
    Modelo:
    981GTS/1200RT
  3. Pero lo mio no es que me arranque mal, al reves el coche arranca perfectamente, pero note como si vibrara mucho el motor los primeros segundos,y luego se quito, como la sensacion de un 8 cilindros en parado y acelerandolo en punto muerto y que se mueva todo le motor junto con el coche.Espero que no me vuelva a pasar...
  4. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Lo de que no te funcionen los dos antinieblas a la vez es muy raro, mira a ver si no tienes fundido el fusible.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Para el fallo de los antinieblas revisa los fusibles.

    En el tema de las luces de posicion,tendras que comprarlas en el conce.

    Y en cuanto al fallo al ralnetì en frio,podria ser por dejarlo bastante tiempo parado,en ese tiempo los taquès se vacian,y hasta que se llenan el motor no và redondo.
  6. Donde esta la caja de fusibles? es que no tengo libro del coche y estoy perdido.:biggrin:

  7. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Segun levantas el capo, justo en el lado del volante arriba del todo, veras una caja rectangular con tapa negra, debajo de la tapa tienes la pegatina con el listado de fusibles, si tu coche no es "nacional", te vendra en aleman, pero en el foro, arriba en el archivo, tienes la pegatina escaneada y traducida. Suerte. :wink:
  8. Factoni

    Factoni Clan Leader

    Registrado:
    9 Oct 2005
    Mensajes:
    19.667
    Me Gusta:
    1.341
    A mi me pasa lo del arranque en frío muy a menudo. Lo uso también sólo los findes y el viernes por la tarde, al recogerlo, cuando arranco tiembla un poco y el ralentí es inestable. Yo lo dejo encendido un rato, mientras termino de aparcar la moto, guardo todo en el maletero, descapoto y espero un minutillo. Cuando salgo a la calle va perfecto. Nada de caña hasta q se caliente bien y sin problemas:wink:

    Lo de las luces de posición (esas rectangulares q van en los bordes del parachoques) no creo q sea muy caro. Pide precio en el foro de Movilnorte y mírate algunas webs de estas q están saliendo estos días en el foro. Seguro q sale algo barato:wink:
  9. Gracias!!!Lo del relenti me lo imaginaba ya que en la moto me pasa igual al llevar mucho tiempo parada...pero en el coche no estaba seguro y en cuanto a las antinieblas voy a ver si reviso los fusibles y doy con el problema.

Compartir esta página