una ayudita por favor

Tema en 'Foro General BMW' iniciado por SCANIA, 23 Dic 2006.

  1. SCANIA

    SCANIA Forista

    Registrado:
    12 Abr 2003
    Mensajes:
    1.237
    Me Gusta:
    3
    Ubicación:
    Asturias
    hola.una amiga de mi mujer tiene un ford orion de gasolina.resulta que hoy se fueron las dos de paseo y cuando llegan al parking me avisan que sale humo blanco del motor.estaban muertas de miedo.cuando llego,veo en el suelo agua verde(anticongelante).abro el capo y me fijo en el deposito de expansion y lo veo burbujeando.le digo que eso me huele a junta de culata.lo arranco,lo dejo a ralenti,y le sube la temperatura por encima de lo normal y el electroventilador no arranca,ademas del burbujeo del deposito de expansion.le miro el fusible y esta correcto.entonces le digo que puede ser o bien el electroventilador,o bien la bomba del agua,aunque creo que esto no es pues tarda en calentarse el motor.mi pregunta es,si es el elctroventilador,hay que cambiarlo entero,o suelen fallar por algun sitio?gracias por vuestra ayuda.
  2. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.435
    Me Gusta:
    8.095
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Hola compañero!! Si es un Orion del 86, tengo uno que me conozco ya un poquito. :LOL:

    Si tarda en calentarse un rato, pero la temperatura aumenta a ritmo "normal" puede ser que el electro esté chungo. Por experiencia probé un Focus frío con junta de culata defectuosa y tardó un par de minutos a ritmo muy suave en subir la temperatura peligrosamente. Después del arreglo, le dí tralla y tardaba bastante más en coger temperatura y cuando llegaba a la correcta ahí se quedaba.

    Comprueba también que el electro funciona cuando tiene que funcionar. Si no, es el electro. :wink: Ahora mismo, no se más de mecánica... :LOL:
  3. kikirock

    kikirock Forista Legendario

    Registrado:
    4 Abr 2004
    Mensajes:
    11.591
    Me Gusta:
    332
    Ubicación:
    Madrid/ Badajoz
    Si el ventilador no funciona piueden ser 3 cosas.
    1- El termocontacto.
    2- El ventilador.
    3- El termostato.
    Si es el termocontacto, el radiador estará hirviendo y el ventilador no funcionará.
    Si el radiador está frio, será el terostato que no abre,para comprobarlo , con el coche en marcha pon la calefacción haber si baja la temperatura.

    Saludos
  4. maiden

    maiden En Practicas

    Registrado:
    7 Mar 2006
    Mensajes:
    506
    Me Gusta:
    0
    Ubicación:
    madrid
    creo que el humo blanco es aceite quemado.o que le entra agua al motor(junta de culata) espero que sea otra cosa.....suerte!!!
  5. tito_pako

    tito_pako Forista

    Registrado:
    13 Dic 2006
    Mensajes:
    881
    Me Gusta:
    0
    Ubicación:
    en el amazonas
    a la vanet que tenia antes le paso eso de salir muxo humo blanco y la temperatura subia que daba gusto,total junta de culata,me salio la broma solo 60 eurillos por ke se la ice yo xD suerte:rofl:
    a esta era gasola
  6. CarlosJ02

    CarlosJ02 Guest

    el humo blanco no es agua y el azul aceite??
  7. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.435
    Me Gusta:
    8.095
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Sí, lo que pasa es que cualquiera de los dos acojona :LOL:

Compartir esta página