una consulta por favor....

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por amante bmw, 24 Sep 2006.

  1. amante bmw

    amante bmw En Practicas

    Registrado:
    21 Feb 2006
    Mensajes:
    53
    Me Gusta:
    0
    Ubicación:
    mallorca
    hola compis, hace un par de semanas he cambiado las pastillas de freno y los testigos todos comprados en la bmw pero montados en norauto .

    el problema es que se me enciende el testigo que puede ser ?..medicen q tengo q hacer un rodaje ya he hecho 600km y no lo reconoce aun q puede ser ... gracias
  2. Aguiladeoro

    Aguiladeoro Forista Senior

    Registrado:
    11 Nov 2005
    Mensajes:
    4.509
    Me Gusta:
    3
    Ubicación:
    Sevilla
    Suena a que te cambiaron las pastillas, pero no los avisadores.
    No tienes que hacer ningun rodaje, si el avisador esta nuevo y no hace contacto (logicamente) el testigo no se tiene que encender mas.
    Vuelve a Norauto pide una hoja de reclamaciones y escribe lo que te he explicado, veras como te tratan mejor.

    Saludos...

    PD.- El post que has escrito tiene que ver con tu Nick
  3. Aguiladeoro

    Aguiladeoro Forista Senior

    Registrado:
    11 Nov 2005
    Mensajes:
    4.509
    Me Gusta:
    3
    Ubicación:
    Sevilla
    PD.- El numero de post
  4. yulio

    yulio Forista

    Registrado:
    10 Abr 2005
    Mensajes:
    1.405
    Me Gusta:
    122
    69, que no lo coge..
    Ja ja
  5. amante bmw

    amante bmw En Practicas

    Registrado:
    21 Feb 2006
    Mensajes:
    53
    Me Gusta:
    0
    Ubicación:
    mallorca
    ya yaaaaa ahora caigo ..... gracias tio
  6. M&C

    M&C Guest

    Yo cambien las traseras hace poco, seguia el testigo encendido y me dijo el del taller que habia que cambiar el chivato q stuviera roto, y ya esta, pero d hacer un rodaje la verda es que no le veo sentido. Seguramente alguno de los chivatos (testigos) no te lo hayan puesto bien, claro que yo tengo un 320D 150cv, pero no creo que varie mucho.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Algo està mal montado.
  8. BmWind

    BmWind En Practicas

    Registrado:
    22 Ene 2002
    Mensajes:
    712
    Me Gusta:
    0
    Ubicación:
    Around M-30
    Fácil:

    Para apagar el testigo que se te ilumina no tienes más que pisar el freno con la llave del coche desconectada. Sin soltar el freno, enciende la llave, sin arrancar. En unos segundos se te apaga el testigo amarillo.

    Luego arranca y ya está.


    De no ser así, es que te han montado mal los avisadores.
  9. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    se te enciende ?, o no se te ha apagado nunca ?

Compartir esta página