una de arranque.

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Renato Hidalg, 10 Ago 2007.

  1. Renato Hidalg

    Renato Hidalg En Practicas

    Registrado:
    30 Nov 2006
    Mensajes:
    134
    Me Gusta:
    1
    Ubicación:
    chile
    Hola a todos , lo que le pasa a mi bmw es q al darle arranque en las mañanas estando frio el motor de arranque hace clac clac y luego de varios arranques derrepente agarra y se suelta y el motor parte. despues todo el dia anda bien pero a la mañana siguiente vuelve a pasar lo mismo. si a alguien le ha pasado o sabe lo que es que me ayude porfa. saludos denuevo y sorry por el ladrillo.
  2. claudio

    claudio Guest

    Con el frio las baterias suelen ponerse lentas y en una de esas tenes la bateria algo viejita, por eso despues va mas facil. Controlala. Suerte.
  3. Renato Hidalg

    Renato Hidalg En Practicas

    Registrado:
    30 Nov 2006
    Mensajes:
    134
    Me Gusta:
    1
    Ubicación:
    chile
    no es la bateria, ahora ya no hace ni clac clac, definitivamente no hace nada pero la bateria esta buena y muy cargada. ayuda por favor.
  4. mutua

    mutua Forista

    Registrado:
    12 Sep 2006
    Mensajes:
    1.506
    Me Gusta:
    2
    Ubicación:
    galicia
    motor de arranke muerto, puede k cambiando las escobillas se arregle sino...
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Como bien comenta Mutua,el problema lo tienes seguramente en el motor de arranque.
  6. Leo325i

    Leo325i Forista Miembro del Club

    Registrado:
    13 Dic 2006
    Mensajes:
    1.463
    Me Gusta:
    8
    Ubicación:
    Buenos Aires, ARG
    Modelo:
    323i Sportive
    Aqui está el causante de tus problemas compañero:
    [​IMG]

    Mas puntualmente para mi está en la pieza nº 11. Yo probaría desarmando y rociando con un poco de WD-40 ahi... de todas formas, una vez que desarmes, limpia a ver que pasa. Suerte, ya nos contaras ;-)
  7. INTERCEPTOR

    INTERCEPTOR Forista

    Registrado:
    29 Ene 2004
    Mensajes:
    3.315
    Me Gusta:
    9
    Ubicación:
    Gozón-ASTURIAS
    Desmóntalo, a taller eléctrico y pista.
    Puede que sea el bendix.
    SALUDOS
  8. Renato Hidalg

    Renato Hidalg En Practicas

    Registrado:
    30 Nov 2006
    Mensajes:
    134
    Me Gusta:
    1
    Ubicación:
    chile
    los carbones estaban gastados y ahora quedo como nuevo.
  9. Renato Hidalg

    Renato Hidalg En Practicas

    Registrado:
    30 Nov 2006
    Mensajes:
    134
    Me Gusta:
    1
    Ubicación:
    chile
    duro como nuevo 2 dias, anoche hizo mucho frio y en la mañana denuevo con el clak clak clak y luego agarra y da arranque. si no son los carbones que mas puede ser, sera la pieza numero 11 o el bendix, ayuda porfavor.
  10. Jose Ramon GR

    Jose Ramon GR Forista

    Registrado:
    15 Jun 2006
    Mensajes:
    1.838
    Me Gusta:
    11
    Ubicación:
    valle de mena-BURGOS
    Modelo:
    325 tds touring
    Probablemente sea el vendis,al tenerlo mal suele hacer eso de clack clack y es que el automatico no agarra y luego derrepente agarra y arranca.

Compartir esta página