una de cosas raritas....

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Jesús Fco., 18 Ago 2007.

  1. Jesús Fco.

    Jesús Fco. Forista Senior

    Registrado:
    11 Abr 2003
    Mensajes:
    3.743
    Me Gusta:
    8
    Bueno, pues os cuento un par de cosillas raras a las que no le se dar solucion a ver como lo veis vosotros.

    El motor de mi coche va perfecto,tiene fuerza, suena bien, y sube de vueltas igual que siempre... es el 323i E36 berlina, pero ultimamente cuando lo arranco lo tengo que subir a 1000 rpm y luego ya puedo soltar el acelerador y se queda estable el ralenti.... o se para, luego vas conduciendo y sin problemas.... o lo llevas por debajo de 2.500 rpm y empieza a tironear como si se fuese a calar... vamos, que hace lo que le da la gana... todo es pasar de 3.000 rpm y se le quitan todas las tonterias, pero hasta ese momento lo mismo va fino como la seda que hace lo que comento.

    Pistas que me ha dado... cuando paro el motor ultimamente suena por debajo del capó exactamente como si abrieses un bote de coca cola, es decir como si abres algo que va a presion y sale todo el aire de golpe y ayer con un amigo le abri el capó y le dije que lo parase el y sonaba por debajo del colector de admision.
    Otra cosa que le ocurre de hace un tiempo para aca es que de vez en cuando, independientemente de que le pises o no, huele a aceite quemado e incluso tira alguna gota al suelo.


    Poltergeist numero 2

    Las luces de freno no funcionan, le cambio las dos bombillas aun estando bien, siguen sin ir... le cambio el fusible y funcionan, las dos o tres primeras pisadas al freno, luego dejan de ir, reviso bombillas y fusible y todo bien.
    Anoche vi que al sacar el fusible desconectaba algunas funciones del cuadro, busqué en la caja y vi que llevaba 4 fusibles, le cambie los cuatro aun yendo bien y seguian sin ir las luces de freno... saque y volvi a meter el mismo fusible y otro luego y no se volvieron a encender.

    Pistas... en este caso no me ha dado ninguna, porque el caso es que si se encienden tiene que ir el circuito desde el pedal del freno hasta la bombilla de freno todo bien... pero como os digo tras la segunda pedalada ya no funcionan.

    Está por ahi el Dr. House?? :twitcy::twitcy::twitcy::twitcy:

    Bueno, pues ahi queda eso, a ver si a alguno os ha pasado lo que comento o algo muy parecido y me puede dar alguna pista porque yo ya no llego mas lejos.
  2. NESTOR

    NESTOR Guest

    Hola, lo del fallo del motor que comentas tiene toda la pinta de ser una toma de aire en la admision, lo de las luces no sabria decirte pero seguro que te dan alguna pista :yes:
  3. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.378
    Me Gusta:
    2.632
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Comprueba el interruptor de las luces de frenado

    [​IMG]
  4. Jesús Fco.

    Jesús Fco. Forista Senior

    Registrado:
    11 Abr 2003
    Mensajes:
    3.743
    Me Gusta:
    8
    En eso mismo habia pensado yo, pero no tengo material para comprobarlo... asique toca llevarlo al electricista.
    Lo que me parece raro es que se enciendan y cuando lo hacen lo hagan bien... sin titubeos, y de momento, se queden en NADA... Los interruptores de frenado por lo general o van o no van... es lo bueno que tiene la electricidad, por lo general las cosas no van mejor o peor, asique sin ser ningun experto en la materia eso es lo que me tiene mosca...

    Muchas gracias y seguire buscando a ver....
  5. rubenjc1

    rubenjc1 Forista Senior

    Registrado:
    14 Mar 2007
    Mensajes:
    4.235
    Me Gusta:
    488
    Ubicación:
    Tenerife
    A mi me empezó igual lo de las luces de freno, funcionaban bien pero me saltaba el check, luego me dí cuenta de que a veces parpadeaban con el pedal pisado, cada vez funcionaban menos hasta que dejaron de funcionar, cambié el interruptor y listo
  6. Nachete_D

    Nachete_D Forista

    Registrado:
    7 Ago 2005
    Mensajes:
    3.254
    Me Gusta:
    444
    Ubicación:
    Madrid
    Sobre las luces de freno, mira que las pistas de los faros esten bien. Yo en mi 318is las tenia como requemadas y a veces no me funcionaban los intermitentes, se ve facil, sacas el faro y miras la pista, si estuviera mal puedes probar a ponerle un puntito de estaño para corregirlo.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En cuanto al fallo del motor,revisa la admision,alguna toma de aire tienes,revisa sobre todo la tuberia curvada que và de la valvula de ralentì al colector de admision.
    A raksorum le gusta esto.
  8. Jesús Fco.

    Jesús Fco. Forista Senior

    Registrado:
    11 Abr 2003
    Mensajes:
    3.743
    Me Gusta:
    8
    Muchas gracias, en cuanto saque un ratillo me pongo manos a la obra.

Compartir esta página