Una De Fusibles

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por MIGUELKNIGHT, 31 Ago 2007.

  1. MIGUELKNIGHT

    MIGUELKNIGHT Guest

    Hola como todos saves tengo mi 520i del 2001 bueno la cosa es es que hace unos dias no me van los motores de la calefaccion osea yo el meto el aire y no sale nada rapidamente he mriado los fusibles y me sale que es el fusible 75-76 pero en la guantera solo ay asta el cuarenta y algo y en el maletero asta el 65-66 alguien save donde estan los fusibles q faltan asta el 75-76 , de todos modos he empezado a desmotar el salpicadero por si es un fayo de conexion de cables , alguien me puede echar un cable, lo agradeceria.
    un saludo.
  2. MIGUELKNIGHT

    MIGUELKNIGHT Guest

  3. MIGUELKNIGHT

    MIGUELKNIGHT Guest

  4. MIGUELKNIGHT

    MIGUELKNIGHT Guest

    fer estas por ay?
  5. MIGUELKNIGHT

    MIGUELKNIGHT Guest

  6. MIGUELKNIGHT

    MIGUELKNIGHT Guest

  7. MIGUELKNIGHT

    MIGUELKNIGHT Guest

    socorro....
  8. MIGUELKNIGHT

    MIGUELKNIGHT Guest

    toy aski :wink:
  9. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Los fusibles que te faltan están en una caja verde encima de la bateria (maxifusibles), no obstante es muy improbable que el fallo sea de ahi. compruebalos son un polimetro por si las moscas.

    El problema lo tienes en el ventilador de la calefacción, petan facilmente. Haces bien en desmontar el salpicadero porque hay que sacarlo para cambiar el susodicho.

    saludos
  10. MIGUELKNIGHT

    MIGUELKNIGHT Guest

    :eek:tais d vacaciones?
  11. MIGUELKNIGHT

    MIGUELKNIGHT Guest

    gracias randalf, la cosa es que en esos dias que ha estado fayando funcionavan un poko y al parar el coche ya no ivan y cosas asi , tengo todo el salpicadero fuera y el marcador con unas cuerdas por que como saveis necesito el coche para el trabajoy loq surja de todos modos los cables de los motores no son en un princiopio xq los desenchufo y enchufo y sigue igual mi idea era de sacar los motores y mirarlo , pero mirare estos fusibles gracias pr el cable.
  12. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.615
    Me Gusta:
    12.975
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    En tu coche no sé donde están esos fusibles 75/76, pero en le mío 530 del 01, están debajo de la hilera de fusibles que hay en la guantera del copiloto, para ello tienes que desmontar la parte inferior de la misma, empezando por la tapa que se abre. Están junto a otros módulos que hay por ahí.
    Sí encuentro una foto te la pongo.
  13. Danielito

    Danielito Guest

    No es por joder despues de que has sacado el salpicadero, pero creo que tu fallo es el ERIZO. :wink:
  14. Danielito

    Danielito Guest

    He leido el post al completo y en efecto sigo en mis trece.
    Con quitar un tornillo y un par de tapas "a mano" lo habrias solucionado.

    Quitabas la tapa de debajo de la guantera y el tornillito de la moqueta que hay a la izquieerda sacándola en la corredera hacia detrás. Al fondo apartando la espuma gris, verás el erizo. Con empujar la pestaña de plástico donde se ubica y tirar de su enchufe. Sácalo con el enchufe que ya lo soltarás despues.
  15. MIGUELKNIGHT

    MIGUELKNIGHT Guest

    Necesito fotos del proceso por que en verdad no se lo que busco os lo agradeceria
    P.D. los fusibles estan donde dice manol pero lo del erizo ocmo no se lo que es peus e kitado la tapa esa y no doy con lo que es necesito alguna foto.
  16. MIGUELKNIGHT

    MIGUELKNIGHT Guest

  17. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.615
    Me Gusta:
    12.975
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Enviado fotos con el brico del cambio.:wink:
  18. MIGUELKNIGHT

    MIGUELKNIGHT Guest

    Gracias manol

Compartir esta página