una de luces

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por CHATUUU, 12 Dic 2005.

  1. CHATUUU

    CHATUUU Be water my friend Miembro del Club

    Registrado:
    28 Oct 2004
    Mensajes:
    1.205
    Me Gusta:
    159
    Ubicación:
    LEÓN
    Modelo:
    BMW 530iA E39
    el viernes cerca de lerida me clavaron una multa de 150 euros por llevar las luces apagadas con niebla, lo curioso es que llevo el sensor de luces y no se activo, os ha pasado?, de todos modos desde el viernes ya no lo uso, me ha salido mas cara la multa que el puto sensor de luces.
  2. FAI

    FAI En Practicas

    Registrado:
    10 Ago 2005
    Mensajes:
    140
    Me Gusta:
    0
    Ubicación:
    Madrid
    Pues es raro, yo a pesar de llevarlas en la posición (creo que es Lenta / 40), siempre parece que están encendidas....
  3. CHATUUU

    CHATUUU Be water my friend Miembro del Club

    Registrado:
    28 Oct 2004
    Mensajes:
    1.205
    Me Gusta:
    159
    Ubicación:
    LEÓN
    Modelo:
    BMW 530iA E39
    si, si se encienden mas de lo necesario, pero coño cuando deberian de haberlo estado no lo estaban, asi que, a mano
  4. olibin

    olibin Guest

    el mio va de pm:descojon:
  5. Gorki

    Gorki Forista Legendario

    Registrado:
    27 Abr 2004
    Mensajes:
    8.246
    Me Gusta:
    26
    Ubicación:
    Donosti,paraiso natural!
    Lo del sensor de luces en los BMW parece un poltergeist vamos...o van encendidas todo el jodido dia o cuando tienen que ir encendidas no lo estan.
  6. trial85

    trial85 Guest

    Lo del sensor lo diré por enésima vez: es una PUTA MIERDA, entras en un tunel y se encienden casi cuando ya estás saliendo, y luego como haga un poco de nubes encendidas se quedan.

    Lo que funciona bien es el sensor de lluvia.

    No entiendo porque el de luces no funciona bien, en los laboratorios de mi facultad son superprecisos y no valen un dineral.
  7. Mithrandir

    Mithrandir Guest

    :descojon: el mio va de vicio como el de Oli, la mano no falla
  8. serpau

    serpau Guest

    Pues con el mio ocurre lo mismo,con niebla se apagan,pero con el anterior coche E60 me pasaba lo mismo,m tocaron la sensibilidad del sensor pero nada de nada,en fin una mie.......
  9. scampos1984

    scampos1984 Forista Senior Miembro del Club

    Registrado:
    31 May 2005
    Mensajes:
    5.984
    Me Gusta:
    0
    Ubicación:
    Madrid
    Es una mierda tremenda. El del anterior coche de mi padre (406) era PERFECTO
  10. aser

    aser Guest

    El propio manual del vehiculo ya advierte del siguiente aspecto:

    La gestion de la luz de cruce no puede sustituir la cabal estimacion personal de las condiciones luminosas. Los sensores,p.ej., no pueden reconocer la niebla.En estas situaciones, encender las luces manualmente; de lo contrario existe riesgo para la seguridad.

    salu2
  11. robsara

    robsara En Practicas

    Registrado:
    8 Jun 2005
    Mensajes:
    99
    Me Gusta:
    0
    Ubicación:
    CASTELLON
    al final de cuentas lo que vale es la manita......... como todo

    saludos
  12. aser

    aser Guest

    cuando no queda otro remedio..........pero siempre mejor lo automatico
  13. bmw6 en linea

    bmw6 en linea

    Registrado:
    6 Abr 2005
    Mensajes:
    1.760
    Me Gusta:
    1
    Ubicación:
    ANDANDARA
    pues a mi me multaran POR LLEVARLAS SIEMPRE PRENDIDAS , este cabron de chisme hay dias que no me las apaga ni con sol...
  14. trial85

    trial85 Guest

    Que susto, pensé que decías que te habían multado, tuve que leerlo dos veces.

    Aquí en Asturias siempre está encendido.
  15. sesmero

    sesmero Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    2.814
    Me Gusta:
    16
    Ubicación:
    Alicante
    y el mio sera como el de oli y el de mith XD
  16. Peter_ok

    Peter_ok Forista

    Registrado:
    31 Ago 2005
    Mensajes:
    920
    Me Gusta:
    224
    Modelo:
    420i Coupe M
    menos mal que no lo pude poner, cuando me decidí ya era tarde. Con la manita no falla :zartyman :zartyman
  17. tranqui

    tranqui Guest

    también me cago en la leche del sensor... si un montón de marcas lo montan y funciona bien, porque el de BMW es tan jodidamente malo??, el mio lleva las luces puestas casi todo el día, el domingo en Madrid, con gafas de sol a las 12:30 y las luces puestas... me dieron luces avisandome cuatro veces...
  18. felixpm

    felixpm Guest

    :descojon: :descojon: :descojon:
  19. daro

    daro En Practicas

    Registrado:
    6 Sep 2005
    Mensajes:
    202
    Me Gusta:
    0
    Ubicación:
    navarra
    Yo pedí el sensor de luces solo porque viene el sensor de lluvia.Si hubiera podido poner solo el de lluvia no hubiera puesto el de luces.Cuando me llegue os comentaré que tal va...Mientras tanto sigo comiendome las uñas...
  20. olibin

    olibin Guest

    alaaaaaaaaaaaa otro mas
  21. Gorki

    Gorki Forista Legendario

    Registrado:
    27 Abr 2004
    Mensajes:
    8.246
    Me Gusta:
    26
    Ubicación:
    Donosti,paraiso natural!
    Ya vereis que baratitas son las lamparas de xenon juassss :)
  22. tranqui

    tranqui Guest

    espero que si se joden por el sensor te lo cubra la garantía, estaría bueno, encima de parecer el típico que se olvida de apagarlas porque sale de un garaje, solo faltaba pagar la bromita con los Xenon... cagoenla... seguro que se joden los xenon un mes después...

Compartir esta página