una de talleres

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Nachete_D, 29 Ago 2005.

  1. Nachete_D

    Nachete_D Forista

    Registrado:
    7 Ago 2005
    Mensajes:
    3.254
    Me Gusta:
    444
    Ubicación:
    Madrid
    Bueno pues como algunos sabreis tengo un bmw 318is desde hace bastante pokito, lo lleve a la bmw, concretamente a movilnorte para que me arreglasen unos tirones q hacia el coche, me cobraron 926€ por cambiarme el caudalimetro y por todas las comprobaciones (la mayor parte del desglose del precio de la reparacion era de comprobaciones), resulta q despues de rodarle 800km (madrid-palencia y palencia-madrid 2 veces y algun desplazamiento mas) todo perfecto, pero al irme de vacaiones madrid-castellon me empezo a dar tirones, al principio fueron al salir de madrid y llevar unos 300km, obviamente en caliente y sobretodo a mas de 4mil rpm, actualmente me sigue dando tirones en cuanto lo paso mas de un par de minutos de 4mil, es decir, cuando lo lleve al taller me daba los tirones en cualkier momento (en frio, en caliente y a cualkier rpm incluso en ralenti) ahora solo a mas de 4mil, los tirones a veces se presentan similares al corte de inyeccion y otras veces simplemente como si le entrasen burbujas al motor o no le llegase gasolina, es bastante incomodo y sobretodo peligroso en incorporaciones y adelantamientos. La reparacion fue hace poco menos de un mes.

    Lo voy a llevar a movilnorte lo antes posible, pero lo q no kiero es que me saquen otra averia distinta y me vuelvan a cobrar otro tanto, supongo que me lo cubrira la garantia. ¿Podria ser el filtro de gasolina? Esque es mi primer coche de inyeccion y estoy un pokitin pez. Escribo este post aqui y no en quejas movilnorte porque agradeceria la opinion de los foreros.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).

    En cuanto a tu consulta,pudiera ser del filtro de gasolina,pero seguro que ya lo ocmprobaron en su dia en Movilnorte.
  3. Flanker

    Flanker Forista

    Registrado:
    17 Ago 2004
    Mensajes:
    3.336
    Me Gusta:
    0
    Ubicación:
    Granada
    las averias en las que algo no funciona bien son las peores porque suelen ser mas dificiles de detectar, yo prefiero que directamente no funcione xD
  4. Nachete_D

    Nachete_D Forista

    Registrado:
    7 Ago 2005
    Mensajes:
    3.254
    Me Gusta:
    444
    Ubicación:
    Madrid
    Yo casi prefiero q no funcione mal xD

    Supongo que lo llevare a movilnorte y ya os comentare que me contestan
  5. Nachete_D

    Nachete_D Forista

    Registrado:
    7 Ago 2005
    Mensajes:
    3.254
    Me Gusta:
    444
    Ubicación:
    Madrid
    Estoy leyendo en otros posts los sintomas de unas bujias en mal estado y de los cables de encendido, ¿podria deberse mi problema a esto? Los tirones solo me los da en altas o cuando le acelero a fondo y casi siempre en caliente

Compartir esta página