una duda a quien pueda ayudar sobre navi

Tema en 'Audio BMW' iniciado por Kenay, 25 Dic 2006.

  1. Kenay

    Kenay Forista

    Registrado:
    8 Oct 2006
    Mensajes:
    1.997
    Me Gusta:
    0
    Ubicación:
    España
    un saludo,
    tengo el navi pequeño de flechas el cual instale yo con los manuales q un forero me paso ( GRACIAS MICRO) y todo perfecto cuando me hace una indicacion la oigo por todos los altavoces del coche o sea por los 10 pero tengo un amigo q a comprado el coche y lleva el mismo navi q yo pero ya lo traia de serie pero en cambio a el cuando hace una indicacion el navi solo se oye la voz de la tia por los altavoces delanteros por el q va en la puerta abajo solo por esos a q es debido cual es la opcion correcta la mia o la suya decir q prefiero la mia llevo el volumen del navi a la mitad y cuando habla baja la musica y se oye muy bien la indicacion en cambio en el de el solo baja la musica por los dos q le sale la voz lo tiene a tope de volumen el navi y se le oye menos q ami un saludo y perdonad el ladrillo felices fiestas
  2. lupito

    lupito Guest

    como lo tiene tu amigo es como salen de la BMW :)
  3. Kenay

    Kenay Forista

    Registrado:
    8 Oct 2006
    Mensajes:
    1.997
    Me Gusta:
    0
    Ubicación:
    España
    saludos

    q tal lupito yo ya instale el mio va de cine para 2 viajes q hago me sobra aunq el de color es precioso pero bueno me sobra por cierto como puedo hacer q a le le vayan todos los altavoces como ami el pone volumen a tope y yo lo llevo un punto menos d ela mitad y se oye mas el mio q el suyo tiene alguna forma de modificarlo gracias y felices fiestas
  4. joanmoher

    joanmoher Forista

    Registrado:
    17 Ago 2005
    Mensajes:
    2.239
    Me Gusta:
    7
    Ubicación:
    Elche
    Hola amigo:wink:
    Habría que ver la manguera de instalación tuya, por donde tiene metido el sonido del nav+ y nav-. Lo normal es que solo se oiga por los delanteros tal y como lo tiene el "otro amigo".
    Por cierto: FELIZ NAVIDAD:rolleyes:
  5. Kenay

    Kenay Forista

    Registrado:
    8 Oct 2006
    Mensajes:
    1.997
    Me Gusta:
    0
    Ubicación:
    España
    saludos

    cuanto tiempo sin saber de ti te as perdido jejejej felices fiestas jose yo la manguera de cables me la dieron echa solo tuve q conectar pero m e gusta mas como lo tengo yo se oye perfecto el suyo a maximo de volumen se oye menos q el mio a la mitad y quiere dejarlo como el mio ya te pasare las conexiones como las tengo yo ya q tengo el esquema saludos
  6. gran capitan

    gran capitan Guest

    :ar: LUPITO. HACE DOS SEMANAS QUE TE HICE UNA DONACIÓN DE 12,00 EUROS POR PAYPAL, TE HE ENVIADO 3 E-MAIL ( por esto que pongo este mensaje ) SOLICITANDOTE LA CONTRASEÑA Y A DIA DE HOY SIGO ESPERANDO UNA RESPUESTA POR TU PARTE, NO SE SI ES NORMAL PERO CREO QUE ESTO NO ES NADA SERIO.


    Un saludo para todos y Felices Fiestas, Capi
  7. lupito

    lupito Guest


    Antes de hablar, deberias aprender a usar el Filtro Anti-Spam de tu correo.

    Porque tienes 4 emails desde mi cuenta y 2 emails desde MSN.

    (EDITO) :

    4 emails desde mi cuenta no, sino 6 :

    [​IMG]

Compartir esta página