Una foto y una duda mecanica: sin fuerza

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por rubenvalbuena, 25 Ene 2007.

  1. Hola amigos, esta tarde cuando he sacado el coche para hacerle unas fotillos con nieve he notado algo raro que ya venía pasando desde hace algun tiempo, y es que le falta nervio al coche. En primera cuando acelero suben un poco las revoluciones pero en seguida decaen hasta 500 rpm e incluso se me ha llegado a calar 2 o 3 veces porque si no le pego luego el acelerón del siglo....como que no anda. Esto....¿de qué podría ser? Sabía que algo pasaba porque no lo notaba como de costumbre desde hace unos días. Espero que alguno me pueda ayudar respecto al tema porque ando algo preocupado.1 saludo y espero que os guste la foto y el coche jejeje.


    [​IMG]
  2. Bitxi

    Bitxi En Practicas

    Registrado:
    1 Nov 2006
    Mensajes:
    31
    Me Gusta:
    0
    Ubicación:
    Burgos
    podria ser el turbo
  3. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.944
    Me Gusta:
    3.249
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    en un 328 ci?:LOL: :LOL:
  4. si es un 328 CI
  5. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    puede ser alguna toma de aire en la admision o algun sensor del motor ( arbol de levas ? )

    supongo que todos los filtros ok verdad ?
  6. JPINTOR23

    JPINTOR23 Forista Senior

    Registrado:
    2 Mar 2006
    Mensajes:
    3.716
    Me Gusta:
    1
    Ubicación:
    Alicante
    seguro que el turbo no es....como dice CRIS :wink:

    Te lo hace en frio o en caliente tambien?¿
  7. Tanto en frio como en caliente.
  8. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    te recomiendo poner titulos como
    duda mecanica
    sin fuerza
    o cosas asi

    es mas facil que fer y demas expertos se pasen por tu post...
  9. Gracias leo. Por cierto mañana o sino ya el lunes te hago el ingreso de lo de los aros en color mate ok?
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Tendràs que chequearlo,podria ser de alguno de los sensores del motor.
  11. Muchas gracias Fer. Y el chequeo a cuánto está??? Al final me va a salir cara la broma....lo estoy viendo venir.....
  12. a como quieran ellos jejejej

Compartir esta página