Una gran duda

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por xulio46, 20 Mar 2007.

  1. xulio46

    xulio46 Baneado Baneado

    Registrado:
    23 May 2006
    Mensajes:
    16.852
    Me Gusta:
    4
    Ubicación:
    En el norte
    oi saque la centralita, pero soltando los cables y en coche arranca igual con los cables sueltos, arranca igual esten o no conectados, aunque sean los del coche solo sin la centralita el coche arranca igual. porque puede ser?? esto anda igual con los cables sueltos.
  2. riverafer

    riverafer Forista Legendario

    Registrado:
    6 Feb 2006
    Mensajes:
    11.766
    Me Gusta:
    333
    Ubicación:
    CORUÑA
    Modelo:
    420D GC
    pues ni idea..
  3. xulio46

    xulio46 Baneado Baneado

    Registrado:
    23 May 2006
    Mensajes:
    16.852
    Me Gusta:
    4
    Ubicación:
    En el norte
    eske el cohe arranca igual aunke esten los cables sueltos, las clabijas donde va la centralita, no se? ke alguien me ayude
  4. Kenay

    Kenay Forista

    Registrado:
    8 Oct 2006
    Mensajes:
    1.997
    Me Gusta:
    0
    Ubicación:
    España
  5. xulio46

    xulio46 Baneado Baneado

    Registrado:
    23 May 2006
    Mensajes:
    16.852
    Me Gusta:
    4
    Ubicación:
    En el norte
    me parece mu rarooooooooooo ke lo prube alguien, es un 320d 150cv 6v
  6. xulio46

    xulio46 Baneado Baneado

    Registrado:
    23 May 2006
    Mensajes:
    16.852
    Me Gusta:
    4
    Ubicación:
    En el norte
    nadie save nada? no les ha ocurrido a nadie?
  7. gutierrez

    gutierrez En Practicas

    Registrado:
    2 Nov 2006
    Mensajes:
    486
    Me Gusta:
    2
    Ubicación:
    yecla
  8. JORG

    JORG Forista

    Registrado:
    16 Jun 2004
    Mensajes:
    1.773
    Me Gusta:
    158
    Ubicación:
    Alicante
    Modelo:
    320d F30 //M EB
    no se,un poco raro me parece,ni idea.
  9. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.944
    Me Gusta:
    3.251
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    no deberia volverse medio loco o algo asi?
  10. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    yo no lo hubiera probado, por si acaso
  11. xulio46

    xulio46 Baneado Baneado

    Registrado:
    23 May 2006
    Mensajes:
    16.852
    Me Gusta:
    4
    Ubicación:
    En el norte
    esque como decian que no arrancaba, pero le volvi a poner centralita y listo.
  12. dieguxi

    dieguxi En Practicas

    Registrado:
    25 Oct 2006
    Mensajes:
    377
    Me Gusta:
    0
    Ubicación:
    coruña
    pos no tengo ni idea pero algo raro eso de que encienda el coche sin centralita no?un amigo mio probara en un saxo a quitarle el fusible y se le aceleraba solo
  13. xulio46

    xulio46 Baneado Baneado

    Registrado:
    23 May 2006
    Mensajes:
    16.852
    Me Gusta:
    4
    Ubicación:
    En el norte
    pues sera lo normal, el coche tira ke no veas asique...
  14. dscx

    dscx En Practicas

    Registrado:
    4 Ago 2006
    Mensajes:
    613
    Me Gusta:
    1
    Ubicación:
    Huelva
    Pero esa centralita que es? Una repro? Si es así, es normal, si está conectada mete su programación y si no el coche está como antes... ¿La pregunta es? Funcionó de forma distinta? si funcionó igual tienes la centralita fundida

    Saludos
  15. xulio46

    xulio46 Baneado Baneado

    Registrado:
    23 May 2006
    Mensajes:
    16.852
    Me Gusta:
    4
    Ubicación:
    En el norte
    es una diesel power, no esta fundida poque no tiene nada que ver, el coche arranca igual aunke tenga los cables del coche sueltos sin los de la centralita, aunke solo lo probe y lo apague rapido alomejor despues se apaga. fundida no esta poque el coche cuando se le pone cambia de sonido(algo mas fuerte).

Compartir esta página