una poca de ayuda...

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por riverafer, 22 Oct 2006.

  1. riverafer

    riverafer Forista Legendario

    Registrado:
    6 Feb 2006
    Mensajes:
    11.762
    Me Gusta:
    330
    Ubicación:
    CORUÑA
    Modelo:
    420D GC
    holael problema es que llevamos el bmw un 530d a la revision de lo 113000km y ahora a veces no enciende y le metes las pinzas a la bateria y listo¿puede ser la bateria? lo que me mosquea es que cunado no enciende es que ya ni lo intenta dandole a al llave no hace ni el amago de arrencar.
    gracias por vuestra ayuda...
  2. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.066
    Me Gusta:
    1.668
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Es muy posible que esa batería esté dormida o casi muerta. Haztelo mirar.
  3. Salao

    Salao Forista

    Registrado:
    9 Nov 2005
    Mensajes:
    2.133
    Me Gusta:
    2
    Ubicación:
    MADRID
    Cambia Bateria
  4. riverafer

    riverafer Forista Legendario

    Registrado:
    6 Feb 2006
    Mensajes:
    11.762
    Me Gusta:
    330
    Ubicación:
    CORUÑA
    Modelo:
    420D GC
    pero no tiene ningun chivato la bateria o algo asi...
  5. dael

    dael Forista Legendario Miembro del Club

    Registrado:
    22 Ene 2005
    Mensajes:
    7.729
    Me Gusta:
    9
    Ubicación:
    Zaragoza
    no son como los coches de antes que exprimian la bateria hasta el fondo, ahora en cuanto no tiene el votaje minimo se anula todo, cambia la bateria y veras como problema solucionado :wink:
  6. riverafer

    riverafer Forista Legendario

    Registrado:
    6 Feb 2006
    Mensajes:
    11.762
    Me Gusta:
    330
    Ubicación:
    CORUÑA
    Modelo:
    420D GC
    espero que sea eso...
  7. dael

    dael Forista Legendario Miembro del Club

    Registrado:
    22 Ene 2005
    Mensajes:
    7.729
    Me Gusta:
    9
    Ubicación:
    Zaragoza

    no lo dudes :cool: , la prueba es facil, y por unos pocos euros, poniendo la bateria, lo comprobaras, pero vamos al 99% de que sea eso :wink:
  8. riverafer

    riverafer Forista Legendario

    Registrado:
    6 Feb 2006
    Mensajes:
    11.762
    Me Gusta:
    330
    Ubicación:
    CORUÑA
    Modelo:
    420D GC
    ok...y gracias
  9. El Enfermo

    El Enfermo Forista Legendario

    Registrado:
    11 Sep 2004
    Mensajes:
    11.634
    Me Gusta:
    10
    Ubicación:
    Euskadi Tropikal
    Modelo:
    Zoom Zoom
    Revisa tambien las bornas de la bateria.. haber si tienes los terminales bien apretados... :wink:
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser tambien problema del motor de arranque.
  11. cocheloco

    cocheloco En Practicas

    Registrado:
    21 Sep 2006
    Mensajes:
    26
    Me Gusta:
    0
    Ubicación:
    JAEN
    hola puede ser el fusible de alta o el rele que esta en la bateria
  12. cocheloco

    cocheloco En Practicas

    Registrado:
    21 Sep 2006
    Mensajes:
    26
    Me Gusta:
    0
    Ubicación:
    JAEN
    prueva con pinzas a ver si arranca si no puede ser de la puesta en marcha
  13. riverafer

    riverafer Forista Legendario

    Registrado:
    6 Feb 2006
    Mensajes:
    11.762
    Me Gusta:
    330
    Ubicación:
    CORUÑA
    Modelo:
    420D GC
    con las pinzas arranca a la primera...y como dije no lo hace siempre...

Compartir esta página