Unos problemitas

Tema en 'Clásicos BMW.' iniciado por AnDy, 26 May 2007.

  1. AnDy

    AnDy Guest

    buenas mi querida comunidad tengo unos problemitas un tanto raros con mi 520i quizas alguien aqui pueda ayudarme...

    Les cuento: hace como 1 mes le cambie la radio a mi auto... lo q pasa es q cuando le subo mucho el volumen la radio se me apaga de golpe, al principio pensaba q era por q la radio era demasiado "poderosa" para los parlantes que tenian, es decir no aguantaban todo lo q daba la radio.

    con mi papa hemos pensado q el auto tiene un problema de electricidad ya q una vez el salio en el me pidio el panel de la radio y dijo q se le paro el motor... :S desgraciadamente me paso eso hoy dia se paro el motor (cabe mencionar q en el camino a casa la radio se me apago varias veces... artas.. pero esta vez con menos volumen q lo de otras veces), y6 se q no fue bateria... como deducen tuve q empezar a empujar... no se rian xD

    lo bueno es q quede cerca de la casa, a una cuadra, lo malo? es q no se q pueda ser...

    espero puedan ayudarme

    un abrazo,:wink: adios!!
  2. snatching

    snatching Forista Legendario

    Registrado:
    19 Ago 2006
    Mensajes:
    9.950
    Me Gusta:
    1.708
    Ubicación:
    No me dejan ponerlo
    Modelo:
    E21 & F800S
    Hola,

    A mi lo que me pasaba es que al pisar el freno se me apagaba la radio, y era por el distibuidor de la electricidad, la pastillita que va en el alternador y que tiene dos escobillas debajo, la cambié y todo OK.

    Yo revisaría todos los fusibles y el alternador.

    A ver si es algo de por ahí. De todas formas los foreros expertos dirán.

    Un saludo.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Ademàs de lo comentado por Snatching,comprueba que la radio tenga alimentacion a los dos calbes de corriente positiva.
  4. Pedro G

    Pedro G Forista Senior Staff BMW FAQ Moderador

    Registrado:
    12 Dic 2003
    Mensajes:
    5.871
    Me Gusta:
    46
    Ubicación:
    Madrid
    Modelo:
    Varios BMW
    Y que no tenga la masa poco apretada.

    ¿Se apaga o se deja de oir?, no es lo mismo, si sigue el dial encendido el problema puede venir del potenciómetro (o del regulador electrónico si es una radio moderna).

    Salu2
  5. AnDy

    AnDy Guest

    no es q se deje de escuchar definitivamente se apaga... y pasan como 5 seg... y la radio se vuelve a prender y va a tocar con el mismo volumen y paf!! suena 1 seg la musica y se vuelve apagar.... si cuando se prende le bajo el volumen ahi me funciona normal :S

    estoy revisando todo... le puse unos pequeñitos leads (12w) adentro ayer mismo, eso influye ??

Compartir esta página