URGENTE ,el testigo aceite se apaga a 2.000 r.p.m.

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por zergei, 11 Mar 2007.

  1. zergei

    zergei En Practicas

    Registrado:
    3 Mar 2004
    Mensajes:
    83
    Me Gusta:
    0
    Ubicación:
    les franqueses del valles
    pues eso ayer me di cuenta de que despues de arrancar el motor se quedo encendido el testigo de aceite en color rojo,cuando lo acelero sobre las 2.000 r.p.m. se apaga pero al bajar de vueltas se vuelve ha encender...¿que hago?..el nivel de aceite esta bien ¿puede ser el sensor?,¿puedo circular con el?
  2. CORDE SMG

    CORDE SMG Forista

    Registrado:
    6 Ene 2007
    Mensajes:
    3.141
    Me Gusta:
    237
    Ubicación:
    MADRID
    Modelo:
    325CI / S1000RR
    es la bomba, no coje presion suficiente hasta esas revoluciones. Lo siento
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser la bomba o el sensor de presion que falla.
  4. CORDE SMG

    CORDE SMG Forista

    Registrado:
    6 Ene 2007
    Mensajes:
    3.141
    Me Gusta:
    237
    Ubicación:
    MADRID
    Modelo:
    325CI / S1000RR
    fer si fuese el sensor no se apagaria con las revoluciones, no?
  5. zergei

    zergei En Practicas

    Registrado:
    3 Mar 2004
    Mensajes:
    83
    Me Gusta:
    0
    Ubicación:
    les franqueses del valles
    si fuera la bomba...¿de cuantos € estamos hablando?
  6. CORDE SMG

    CORDE SMG Forista

    Registrado:
    6 Ene 2007
    Mensajes:
    3.141
    Me Gusta:
    237
    Ubicación:
    MADRID
    Modelo:
    325CI / S1000RR
    pues ahi ya no se decirte, pero no sera barato

Compartir esta página