URGENTISIMO!!! Motor arranque

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por RUBEN, 19 Feb 2006.

  1. RUBEN

    RUBEN En Practicas

    Registrado:
    5 Abr 2005
    Mensajes:
    7.227
    Me Gusta:
    0
    Ubicación:
    Costa da Morte
    Estoy intentando encender edl coche y no va!!!

    Se oye girar en arranque pero debe de ser el bendix que no desplaza.
    Que puedo hacer. Lo necesito para ir a trabajar mañana.

    HELP!!!
  2. NESTOR

    NESTOR Guest

    Prueba a darle unos golpes al bendix a ver si se desatasca. Tambien puedes probar a arrancarlo a capon y luego alomejor ya arranca bien.
  3. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.720
    Me Gusta:
    601
    Ubicación:
    Salamanca
    Intenta darle unos golpetitos con martillo o barra de hierro y después prueba a poner el motor en funcionamiento… ;-)
  4. RUBEN

    RUBEN En Practicas

    Registrado:
    5 Abr 2005
    Mensajes:
    7.227
    Me Gusta:
    0
    Ubicación:
    Costa da Morte
    Acabo de probar con los golpecitos y nada...

    Ademas no es facil de darle los golpes por el espacio
  5. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.720
    Me Gusta:
    601
    Ubicación:
    Salamanca
    No queda mas remedio que desmontar el motor de arranque..
    Dale unos golpes sin miedo
  6. NESTOR

    NESTOR Guest

    Has probado a arrancarlo a capon?
  7. RUBEN

    RUBEN En Practicas

    Registrado:
    5 Abr 2005
    Mensajes:
    7.227
    Me Gusta:
    0
    Ubicación:
    Costa da Morte

    A que te refieres? a darle corriente directa?
    Eso lo he pensado pero es que no veo ni los terminales con lo escondido que va el motor de arranque
  8. RUBEN

    RUBEN En Practicas

    Registrado:
    5 Abr 2005
    Mensajes:
    7.227
    Me Gusta:
    0
    Ubicación:
    Costa da Morte

    Pero es que no tengo sitio para coger velocidad con el martillo y eso que he desmontado el tubito que aloja la cala del aceite!
  9. motard755

    motard755 Forista

    Registrado:
    24 May 2005
    Mensajes:
    1.561
    Me Gusta:
    0
    Ubicación:
    Ibdes (Zaragoza)
    Modelo:
    523 i Touring
    Creo, que se refiere a ponerlo en marcha empujando el coche.
    Por otro lado, yo te sugiero otra cosa, pon 2ª o 3ª velocidad y empuja el coche, pero tu mismo, no hay que pisar embrague, ni darle al contacto, ni nada, solo haz el intento de empujar (que obviamente solo lo podrás mover unos centimetros) y luego, prueva el procedimiento habitual de puesta en ,marcha.
  10. RUBEN

    RUBEN En Practicas

    Registrado:
    5 Abr 2005
    Mensajes:
    7.227
    Me Gusta:
    0
    Ubicación:
    Costa da Morte
    Eso ya lo he probado y nada. Ahola lo encendi empujando y lo volvi a apagar. Ahora enciende pero tengo que hacer 2 o 3 intentos Para que el motor de arranque engrane. A ver que hace mañana por la mañana para ir a trabajar...

    Menos mal que tengo el motor de arranque del siniestro que compre...
    Por cierto, si necesitais algo pusar en mi firma...(Hay que hacer publicidad:) )
  11. Jiro

    Jiro Forero Miembro del Club

    Registrado:
    26 Feb 2002
    Mensajes:
    60.139
    Me Gusta:
    10.695
    Ubicación:
    Helmantica
    Ya tienes el aviso. Si no quieres quedarte tirado, ya sabes lo que tienes que hacer.
  12. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.084
    Me Gusta:
    548
    Ubicación:
    ///Madrid
    Modelo:
    BMW 325 tds '96
    El el tuyo no se como ira el motor de arranque pero en el mio flipas para sacarlo
  13. Gulf627

    Gulf627 Clan Leader Miembro del Club

    Registrado:
    14 May 2005
    Mensajes:
    25.428
    Me Gusta:
    6.766
    Ubicación:
    Europa
    Modelo:
    E36 - F56 - E86
    A mi me paso lo mismo exactamente hace un mes, solo que con los examnes no he podido hacerle ni caso. Esta tarde me iba a poner a ver si lo arranco para llevarlo a cambiar el motor. Si al final no arranca dandole golpes tambien tenia pensado arrancarlo a capon, espero que no se me joda en catalizador por arrancarlo una vez. Lo malo es que lo tengo que arrancar de alguna forma porque si no, a ver como lo saco del tercer nivel del parking...
  14. Micu

    Micu En Practicas

    Registrado:
    25 May 2005
    Mensajes:
    605
    Me Gusta:
    4
    Ubicación:
    gijon
    yo le cambie hace poco el motor de arranque,y pa sacarlo t cagas,tiene que ser por abajo y pa encima yeba tornillos de tor (o como se escriba) tenia esactamente los mismos sintomas que cuentas.yo le ponia primera soltaba embrague y tiraba de puesta,luego arrancaba,pero esto no lo agas mucho

Compartir esta página