Uy uy uy,.. que está punto de petar?

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por CarlesJ, 18 Ago 2007.

  1. CarlesJ

    CarlesJ Forista

    Registrado:
    22 Ene 2004
    Mensajes:
    1.143
    Me Gusta:
    222
    Ubicación:
    Barcelona
    Modelo:
    E46 330Cd
    Hola a todos,

    A ver que os parece a todos.

    Creo que algo está punto de petar en el "bicho"

    Os cuento,
    La semana pasada estando haciendo un adelantamiento gas a fondo en cuarta,.. parece que se corta la inyección (como si hiciese corte) sin llegar ni de lejos a este. Luego sigue todo igual.

    Este fin de semana viniendo desde Valencia en la A3,.. el coche en sexta dando gas a fondo el indicador de consumo no consigue pasar de 14 l/100 y en consecuencia apenas pasaba de los 150 km/h.

    Llego al peaje de Puçol (volviendo a BCN) y estiro las marchas,.. sube sin problemas e incluso en sexta el consumo llega al tope (20l/100) y sube de velocidad con lal rapidez habitual aunque la aguja al llegar a 16-18,.. oscila y parece que cae o no marca "linealmente".

    Luego todo el viaje de coña,.. y el coche va con la "alegría" habitual (eso parece).


    ¿Qué puede estar fallando, ... o a punto de fallar?

    ¿Cauda?
    ¿Válvula EGR?
    ¿Otra cosa?

    ¿Que os suena a vosotros?


    Salu2,
    Carles_
  2. CarlesJ

    CarlesJ Forista

    Registrado:
    22 Ene 2004
    Mensajes:
    1.143
    Me Gusta:
    222
    Ubicación:
    Barcelona
    Modelo:
    E46 330Cd
    Hola a todos,

    A ver que os parece a todos.

    Creo que algo está punto de petar en el "bicho"

    Os cuento,
    La semana pasada estando haciendo un adelantamiento gas a fondo en cuarta,.. parece que se corta la inyección (como si hiciese corte) sin llegar ni de lejos a este. Luego sigue todo igual.

    Este fin de semana viniendo desde Valencia en la A3,.. el coche en sexta dando gas a fondo el indicador de consumo no consigue pasar de 14 l/100 y en consecuencia apenas pasaba de los 150 km/h.

    Llego al peaje de Puçol (volviendo a BCN) y estiro las marchas,.. sube sin problemas e incluso en sexta el consumo llega al tope (20l/100) y sube de velocidad con lal rapidez habitual aunque la aguja al llegar a 16-18,.. oscila y parece que cae o no marca "linealmente".

    Luego todo el viaje de coña,.. y el coche va con la "alegría" habitual (eso parece).


    ¿Qué puede estar fallando, ... o a punto de fallar?

    ¿Cauda?
    ¿Válvula EGR?
    ¿Otra cosa?

    ¿Que os suena a vosotros?


    Salu2,
    Carles
  3. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Parece cauda, por el tema de la aguja de consumo instantáneo...

    Edito para decirte Carlos que has puesto el post repetido, borra el otro mientras no tenga ninguna respuesta! :LOL:
  4. YKpower

    YKpower Baneado Baneado

    Registrado:
    22 Mar 2006
    Mensajes:
    18.653
    Me Gusta:
    25
    Ubicación:
    Murcia
    No sera valvula EGR?

    Parece tema de cauda...
  5. Trasgu320d

    Trasgu320d En Practicas

    Registrado:
    20 Dic 2006
    Mensajes:
    355
    Me Gusta:
    1
    Ubicación:
    Gijón
    Ponte en lo peor... :nah:
  6. CarlesJ

    CarlesJ Forista

    Registrado:
    22 Ene 2004
    Mensajes:
    1.143
    Me Gusta:
    222
    Ubicación:
    Barcelona
    Modelo:
    E46 330Cd
    Uppps exacto quería decir EGR, :mad: .. editado,.. gracias.

    El caso es que de momento va bien,.. la aguja del consumo sube sin vacilaciones a tope,...ya verás que cuando más necesite el coche...... :Randy-git:

    Salu2,
    Carles

    P.D. ¿Cómo puedo borrar el post duplicado?,.. sólo me aparecen las opciones de guardar cambios al editar
  7. YIYO

    YIYO Forista Miembro del Club

    Registrado:
    20 Dic 2002
    Mensajes:
    1.798
    Me Gusta:
    287
    Ubicación:
    Alicante
    Modelo:
    e70,f30,e36,132
    A mi me paso algo parecido en garantia,el coche parecia que le faltaran 100cv,me cambiaron un sensor de presion o descarga del turbo,no lo recuerdo bien
  8. Chusko

    Chusko Forista Senior

    Registrado:
    15 Abr 2006
    Mensajes:
    6.244
    Me Gusta:
    139
    Ubicación:
    Sabadell
    Modelo:
    M3 Cabrio SMGII E46
    cauda parece
  9. YIYO

    YIYO Forista Miembro del Club

    Registrado:
    20 Dic 2002
    Mensajes:
    1.798
    Me Gusta:
    287
    Ubicación:
    Alicante
    Modelo:
    e70,f30,e36,132
    Si fuera cauda,fallaria y no volveria a ir bien,no?
  10. gilber

    gilber Forista Senior

    Registrado:
    27 Dic 2003
    Mensajes:
    7.386
    Me Gusta:
    90
    Ubicación:
    MADRID
    Modelo:
    X6/335i/cooperS
    parece cuada, cuantos kms llevas??
  11. handrajoso

    handrajoso En Practicas

    Registrado:
    2 Jul 2006
    Mensajes:
    117
    Me Gusta:
    4
    Ubicación:
    asturias
    caudalimetro en las ultimas creo yo.saludoss
  12. el_chispas

    el_chispas En Practicas

    Registrado:
    30 Oct 2005
    Mensajes:
    113
    Me Gusta:
    0
    Ubicación:
    Mostoles
    Puede ser el cauda o la bomba tambien...

    El cauda cuando falla suele fallar ya seguido, osea que hasta que lo limpies o lo cambies sigue el coche sin fuerza y sin funciionar el turbo, por lo normal....
  13. CarlesJ

    CarlesJ Forista

    Registrado:
    22 Ene 2004
    Mensajes:
    1.143
    Me Gusta:
    222
    Ubicación:
    Barcelona
    Modelo:
    E46 330Cd
    Hola a todos,
    Tomo nota,..esa era la sensación, pero ya os comento que ha durado un tiempo (afortunadamente breve) y de momento parece todo normal.

    Lo que si que he observado estos dias, es que como ibamos con la peque dormida, pues en ocasiones sin música ( o muy baja), es que me parecía que se oía dentro del habitáculo como un soplido (sin pérdida de potencia).
    No se, como si el turbo pudiese estar perdiendo "aire" por algun sitio,.. o esa válvula de descarga que comentas???.

    A ver si "aguanta" y no me lo vuelve a hacer,..pero ya se sabe,.. que cuando el rio "suena" ......:nah:

    Eso es lo que yo tengo entendido,..que o va o no va, ¿no?

    Pues ya llevamos 84.000

    Exacto, así lo entiendo,.. por eso era ver qué experiencias podiais tener por aquí.

    La semana que viene vuelvo a hacer el viaje BCN--> Cuenca --> BCN, a ver cómo lo hacemos :mad:

    Gracias a todos por vuestros consejos.

    Salu2,
    Carles
  14. el_chispas

    el_chispas En Practicas

    Registrado:
    30 Oct 2005
    Mensajes:
    113
    Me Gusta:
    0
    Ubicación:
    Mostoles
    Por cierto Carles, yo tengo uno igual al tullo pero en negro, y hasta la fecha me va de maravilla....

    Crucemos los dedos para que siga asi..


    un saludo.
  15. 18024965

    18024965 Guest

    si te sirve de algo sintomas muy parecidos sensor arbol de levas
  16. in_out

    in_out Forista

    Registrado:
    13 Feb 2006
    Mensajes:
    1.060
    Me Gusta:
    11
    Ubicación:
    al Norte...
    AISsssssssssss .... :mad:
    y yo que creia que el 330cd se "libraba" de problemas de turbos y gaitas ...
    sniff :bigcry:sniff #-o :panic:

    voy a tener que mirar bien que pillarme y con qué garantias ! ...
  17. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Empieza por cambiar el filtro de combustible.
  18. CarlesJ

    CarlesJ Forista

    Registrado:
    22 Ene 2004
    Mensajes:
    1.143
    Me Gusta:
    222
    Ubicación:
    Barcelona
    Modelo:
    E46 330Cd
    Epppps,.. maestro ¡¡¡ :yes:

    Pues no había ni caído,... así lo haré,.. a ver cuando encuentro un momento y de paso que le cambien también el del aire,. que con 84.000 km, aún marca que le quedan 11.000 para el próximo oil service, y me parece una barbaridad aguantar el filtro tantos kilómetros.

    Muchas gracias.

    Salu2
    Carles
  19. CarlesJ

    CarlesJ Forista

    Registrado:
    22 Ene 2004
    Mensajes:
    1.143
    Me Gusta:
    222
    Ubicación:
    Barcelona
    Modelo:
    E46 330Cd
    Muchas gracias por los buenos deseos compañero :wink:

    De momento este finde, se ha comportado como un campeón,.. como tu bien dices,.. de maravilla.

    Sigo con los dedos cruzados :biglaugh:

    Upppss,.... eso suena más gordo ,.. bueno si es un sensor,... a ver si pruebo primero con lo que dice Fer,.. que siempre será mejor adelantar el cambio de filtros,.. y si volviese a fallar,... pues ya entraríamos en "palabras mayores"

    Lo de la garantía,... siempre,.. hasta el modelo más infalible puede tener algún problemilla.
    A lo mejor sólo se queda en un tema de impurezas que pasan de un filtro con algunos kilómetros como sugiere Fer,.. de turbo,.. de momento diría que no parece aunque no soy muy entendido en el tema,.. pero vaya despues de leer por el foro="BMWpedia" desde hace un tiempo :wink: no "aparenta".

    Salu2,
    Carles
  20. YIYO

    YIYO Forista Miembro del Club

    Registrado:
    20 Dic 2002
    Mensajes:
    1.798
    Me Gusta:
    287
    Ubicación:
    Alicante
    Modelo:
    e70,f30,e36,132
    lo que me paso a mi se queda grabado y al enchufarlo a la maquina te lo dice,por cierto a mi tb me paso muy poco tiempo,se quitaba solo,saludos
  21. CarlesJ

    CarlesJ Forista

    Registrado:
    22 Ene 2004
    Mensajes:
    1.143
    Me Gusta:
    222
    Ubicación:
    Barcelona
    Modelo:
    E46 330Cd
    Pues a ver si lo llevo a que lo "enchufen" + cambio filtros "por si aca" :yes:

    Gracias por la info YIYO.

    Salu2
    Carles

Compartir esta página