vacío al acelerar con cambio marcha

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por dechevarrias, 19 Abr 2007.

  1. dechevarrias

    dechevarrias Guest

    Buenas,

    Desde hace algún tiempo, sobre todo en frío, al cambiar de marcha, si no retengo bastante el embrague mientras acelero, hay veces que se me produce un vacío en la aceleración (vamos que se queda muerto y tengo o bien que embregar de nuevo, o bien bajar una marcha para que coja fuerza).

    Pasa sobre todo de 1ª a 2ª (a veces también de 2ª a 3ª).

    En cuanto se calienta y llega a su óptimo tras rodarlo un ratillo, deja de suceder o, por lo menos no lo he notado con tanta claridad.

    ¿Alguien sabe a qué se puede deber?

    Gracias por adelantado,
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Algun sensor de temperatura del motor esta fallando,llevalo a chequear.
  3. dechevarrias

    dechevarrias Guest

    Gracias, Fer, siempre respuestas concretas.
  4. dechevarrias

    dechevarrias Guest

    Por cierto, Fer, (o quien pueda contestarme)

    Se trata de un tema que es aconsejable mirar ya? o puedo esperar al próximo cambio de aceite, filtros, etc para chequearlo todo?
  5. dechevarrias

    dechevarrias Guest

  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si no te molesta para conducir puedes esperar a la revision.
  7. dechevarrias

    dechevarrias Guest

    Gracias, gracias.

Compartir esta página