Valvula 320ci

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Bill, 26 Mar 2005.

  1. Bill

    Bill Guest

    Amigos Bemeuveros,

    Tengo un 320ci de año y medio y ultimamente lo he tenido que llevar dos veces por el mismo problema, se trata de una especie de chillido que hace cuando arrancas en frio y me dicen que es motivado por una valvula y que la hacen todos los nuevos y los mas viejos.

    Alguno de vosotros se encuentra con el mismo problema, y entonces a que es causado?.

    Un saludo,

    Bill
  2. willow_70

    willow_70 En Practicas

    Registrado:
    14 Abr 2004
    Mensajes:
    640
    Me Gusta:
    6
    Ubicación:
    Madrid
    No se a que se puede deber, yo tengo un 320i y no hace ningun ruido raro al arrancar en frio la verdad... si tan seguro estan que te arranquen uno en frio que tengan en el taller a ver si chirria, pero me da que va a ser que no...
    Dales la brasa y que te lo arreglen que para eso esta en garantia y te queda poco para los dos años...

    Saludossss
  3. Bill

    Bill Guest

    Muchas gracias, alguien mas puede confirmar el dato.
  4. faito2

    faito2 En Practicas

    Registrado:
    2 Jun 2004
    Mensajes:
    422
    Me Gusta:
    0
    Ubicación:
    vizcaya
    Modelo:
    535d e61
    salu2 bill ,correa de accesorios puede patinar sobre rodamiento tensor y guias,(la correa esta nueva y es original?) pùede parecer una tonteria pero he tenido algun caso con una correa no original recien cambiada y no trccionaba como deberia::-k
  5. Bill

    Bill Guest

    Le han cambiado las correas y un tensor porque chillaba mucho mas, quedando este chillido y que los "asesores" dicen que es normal.

    Yo no creo que después de gastarte 6 kilos te den un coche que chilla en frio???????, yo no me lo creo y por eso estoy tratando de averiguarlo.
  6. soros

    soros Guest

    A mi me pasaba lo mismo y me cambiaron la correa y ya no hace el chirrido ese en frio, todos los coches tiene pegas yo ya he tenido unas cuantas, espero que sean todas ahora con la garantia
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Parece problema del tensor de la correa principal,no tiene la fuerza suficiente y al parar el motor no sujeta la correa y esta chilla.
  8. Biosphere

    Biosphere Guest

    Hola Bill,
    Yo tengo el mismo problema, me cambiaron la correa y un tensor.
    Ahora hace menos ruido pero no se le ha ido del todo.
    Me dicen que es normal, pero me parece indignante
  9. faito2

    faito2 En Practicas

    Registrado:
    2 Jun 2004
    Mensajes:
    422
    Me Gusta:
    0
    Ubicación:
    vizcaya
    Modelo:
    535d e61
    NO quiero ser pesaoo,es original la correa?porque se dan casos de traccion,la correa original lleva un granulado por la parte contraria a los canales y algunas correas de marcas varias son lisas perdiendo traccion en arancadas,es originalllllllll? salu222:-k
  10. Bill

    Bill Guest

    Problema de la mala asistencia de BMW

    Amigo Faito,

    Si en BMW te ponen una correa pirata ya es pa matarlos, pero a tos. Le han cambiado (al menos eso es lo que dicen porque nadie te da nada de la intervencion) correas y un tensor y continua con un poco menos de sintoma, les he dajado pasar esta semana, pero la que viene se van a enterar.

    ¡¡¡¡¡VOY A POR ELLOS¡¡¡¡¡¡¡ ESTAFADORES¡¡¡¡¡¡¡¡¡¡ CUMPLID LA GARANTIA¡¡¡¡¡¡¡






  11. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.072
    Me Gusta:
    1.675
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    La unica manera de que el "es normal" deje de existir, es que les metamos un poco de caña. Yo llevo el tercer bmw 325td 316ci y 325ci y espero que lo normal sea lo que he tenido (¿la fortuna o suerte?) que disfrutar yo, que casi seguro es lo de la mayoría. Saludos.
  12. inthenight

    inthenight Forista Legendario

    Registrado:
    19 Feb 2005
    Mensajes:
    7.756
    Me Gusta:
    3.516
    a mi me pasa lo mismo, mi coche también tiene 1.5 años, y a los seis meses cambiaron la maldita correa, y se solucionó relativamente, ahora no "chilla" pero a los 2 o 3 segundos de arrancarlo se escucha un ruidito como si patinasen unos rodamientos, no se... Yo también estoy indignado al escuchar "es normal", y una mierda para ellos es normal eso en un coche de tanto dinero...
    Me pasa solo cuando el coche ha estado parado 6 o más horas, pero no es plan, en la revisión les pegaré la brasa para q lo miren, además de otras puñetitas q me traen por el camino de la amargura.

    Saludos.
  13. Bill

    Bill Guest

    Amigos,

    En estos momentos esta en el taller, a la espera de que BMW IBERICA "gestione" el no se que? , ya os contaré donde acaba la historia.

    Saludos a todos.
  14. Bill

    Bill Guest

    Ya estoy de vuelta,

    Hoy me han llamado del conce, para que vaya a recoger el coche ya que BMW Iberica ha dicho "QUE VA A SER QUE NO¡?, que si tengo ruido/silvido al arrancar que me ponga tapones en los oidos.

    Llamo a Iberica y me dicen que me envian el informe (que previamente les habia pedido por correo), que en unos dias lo recibiré.

    Se me cae la cara de vergüenza, de lo que realmente te vale una garantia, ó lo que realmente te venden cuando vas a comprarlo.

    En cuantito reciba el informe pues ya sabeis el pataleo de siempre, OCU, JUZGADO, AG, y todo lo que pueda en medios de comunicación.

    Ellos verán.

    Saludos

Compartir esta página