¡¡Van a pensar que soy un gañán!! Intermitentes.

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por Bimmer e30 m3, 2 Mar 2007.

  1. Hola a todos.

    Estoy sufriendo de repente problemas con los intermitentes. No sé si es la palanca en la dirección o algún relé que se va quedando atascado con el uso. Marco un giro a la derecha, hace cli cla cli y se queda muerto, cuanto más uso, menos cli cla. Al no usarlo por la noche, al día siguiente aparenta funcionar, pero con media docena de usos vuelve a fallar. A mí me da que es el relé, pero como en otro coche falló la pieza de la palanca, a ver qué me podeis comentar los expertos.

    Ya empiezo a imaginar los comentarios de otros conductores "otro chulo de esos en BMW, ni marca ni nada" :fs:.

    Gracias anticipadas y un saludo. Bimmer E30 M3.
  2. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
    Muy buenas Pablo ;-)
    Tu problema lo tienes en el relé de intermitencias, el cual se aloja en la caña de la dirección, encajada en un hueco junto a la palanca de intermitencias.;-)

    En Miranda ya te vi el emeterio fuera del circuito...brillava ehhhh:razz:
    Espero verte en Peñaranda como hablamos.;-)

    Un abrazo.
  3. Guillem

    Guillem Forista Senior

    Registrado:
    22 Dic 2003
    Mensajes:
    4.550
    Me Gusta:
    1
    Ubicación:
    Mallorca, Demasiado
    Parece que efectivamente es una averia, (no como en otros casos que solo son curiosidades)..:descojon: :rambo: :fechtduel


    Lo mas logico es que sea el relé como dice Jota... a mi me paso una vez y despues de cambiar el relé en un Ax, resulto ser porqueria en el contacto de la palanca...

    sds
  4. :floor:
    Gracias a los dos. Pero, ¿será un problema de suciedad, como dice Guillem, o suele ser necesario cambiar el relé? ¿Qué solución habitual se le da? ¿Ese recambio lo puedo pedir en la BMW?

    Jota, tuviste suerte de verlo brillar, ahora sufre el "abrazo de la muerte" del polen y va cogiendo color amarillo tuning :LOL:. Espero acudir a Peñaranda.

    Saludos
  5. JokoStudios

    JokoStudios Forista

    Registrado:
    2 Ene 2005
    Mensajes:
    2.803
    Me Gusta:
    6
    Ubicación:
    Valencia city
    eso me paso a mi hace 2 meses, y tube que cambiar las manetas de los intermitentes
  6. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
    Desmonta si quieres el relé y le investigas un poco.....:rolleyes:
    Pero yo creo que lo suyo es sustituir por uno nuevo y listo, te quitas problemas de encima.

    Polen....:err: el tiempo está loco....

    Nos vemos en Peñaranda o en el expresso del norte.:wink:
  7. ¿Tiene mucha complicación desmontar? ¿Hay algún brico para torpes muy torpes?
  8. Guillem

    Guillem Forista Senior

    Registrado:
    22 Dic 2003
    Mensajes:
    4.550
    Me Gusta:
    1
    Ubicación:
    Mallorca, Demasiado

    No.... contacto en parking, llave de tubo del 22 y sacar volante, destornillador de estrella y sacar dos tornillos del plastico que cubre la caña...

    Y alli esta todo... limpiar probar y montar y si sigue sin funcionar .... desguace...


    sds
  9. kazarn

    kazarn Clan Leader Miembro del Club

    Registrado:
    3 Sep 2003
    Mensajes:
    25.030
    Me Gusta:
    97
    Ubicación:
    Madrid
    Pero eso es para sacar el mando de intermitencia willy, para sacar el rele solo tiene que quitar la tapa de encima de los pedales ;-)
  10. Bueno, eso ya lo hice, lo de la tapa bajo el cuadro, pero como no entiendo... solo veía cables y "cosas". Ví que necesitaba una llave especial para sacar el volante, esa 22 que dice Guillem. Se me ha caido un mito: yo había oído que en la caja de herramientas de un BMW tienes todo lo que te hace falta, y va a ser que no :LOL:.

    Nada, sigo en otro momento.

    Gracias a ambos.
  11. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
    Necesitas hacer lo que te dice guillem....tienes que quitar el volante para poder quitar la tapa de la caña de la dirección.
    En la parte de la palanca intermitencias tienes el relé.:wink:
  12. Caneco

    Caneco Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    5 Abr 2002
    Mensajes:
    27.099
    Me Gusta:
    750
    Ubicación:
    A Guarda
    Que no se te caiga,.. si no me equivoco la llave de las ruedas es de 22 mm, a ver si alguien lo confirma,.. o es que yo no tengo la original.
  13. bmvdoble

    bmvdoble Guest

    No es por llevar la contraria .Pero es que si solo te falla cuando mandas a la derecha NO ES EL RELE directamente es del mando de intermitencias :roll: En cualquier caso tienes que quitar el volante (recuerda con la llave puesta en posicion radio). ;-)
  14. Gracias por el detalle de lo de la llave ;-). El indicador funciona, es el ruido del relé lo que mosquea, y que deja de dar intermitencia, pero tanto a derecha como a izquierda (a derecha mucho más).

    Gracias una vez más. Bimmer E30 M3.
  15. Bueno, ayer me puse de nuevo, conseguí la llave de 22 y gracias a un aflojatornillos, solté el volante y, el relé :). Este tenía una de las patillas oscurecida, así que con un limpiametales limpié las tres patillas, lo volví a montar, y de momento el ruido de intermitente vuelve a ser el rítmico de siempre, sin achaques. A ver lo que dura. Gracias por la ayuda.

    Aprovechando, eché un vistazo al neumático del que sabía que andaba mal y me lo encontré en este estado: totalmente comido. ¿Qué puede estar mal en la suspensión o en el puente trasero para provocar ese desgaste que en el otro neumático trasero aún conserva todo el dibujo?

    [​IMG]

    Un saludo. Bimmer E30 M3
  16. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Por el desgaste que tienes creo que el puente trasero no esta mu bien.
  17. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
    Me algro por lo del relé Pablo!!:wink:

    Espero verte en Peñaranda compañero.:wink:
  18. Retomo el tema. De nuevo ha empezado a funcionar erráticamente, o sea que el relé suena arrítimicamente. Sin embargo, ha vuelto a ocurrir tras pulsar el botón de las luces de emergencia. ¿Cómo está relacionado el botón de las luces de emergencia con las luces de los intermitentes? ¿Algún otro relé involucrado? ¿Otra pieza que revisar?

    Tengo decidido comprar el relé nuevo a falta de aclarar este punto, por si tengo que cambiar más piezas y así me ahorro viajes al concesionario.

    Saludos a todos. Bimmer E30 M3.
  19. abcedario2

    abcedario2 Guest

    pero mira también en la hembra de la patilla del relé a ver si es que tenga un poco de holgura y cuando hace el contacto eléctrico deje carbonilla al no producir bien el paso de corriente, a lo mejor no es el relé sino que es el enchufe del relé no??
  20. Gracias. Entonces volveré a echar un vistazo. Más que holgura pudiera ser suciedad. Limpié los contactos del relé, pero no hice nada con los internos del conector.

    Un saludo. Bimmer E30 M3.
  21. bmvdoble

    bmvdoble Guest

    La mayoría de las veces no sirve de nada limpiar los contactos una vez se han quemado pasa como con los de los elevalunas.Nuevo no creo que cueste más de 9 €
  22. Rescatando el tema de las profundidades (una vez más :twitcy:), volví a desmontar, limpiar y comprobé que el problema no era del relé sino de los contactos, que con poco movimiento del relé, perdía conexión. Al final, la de McGyver, una brida para que la parejita no se "separe". De momento bien, aunque no garantizo que sea el último episodio :wink:.

    Por cierto, las luces de emergencia solo activan los intermitentes del lado derecho (desde hace mucho). ¿Alguna idea? Pensaba que con solucionar lo del relé, también arreglaría eso.

    Saludos a todos. Bimmer E30 M3.
  23. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
    Pablo....cambia el relé.:wink:

Compartir esta página