Vaya semanita que llevamos (disco secundario cascado)

Tema en 'Foro General BMW' iniciado por Danny, 4 Jun 2007.

  1. Danny

    Danny Dinasty Warrior Founder Staff BMW FAQ Administrador

    Registrado:
    30 Sep 2001
    Mensajes:
    392.328
    Me Gusta:
    596
    Ubicación:
    127.0.0.1
    Modelo:
    MGB Roadster
    Los siento pero acaba de cascar el segundo disco SCSI donde se aloja la base de datos, ahora mismo se ha montado como read-only porque se debe haber dañado.
    He movido la base de datos al disco principal.
  2. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    69.978
    Me Gusta:
    26.834
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Eso del read-only como que no sé qué es :ang:
    Pero al menos, se puede seguir foreando :rambo:

    Lo nerviosito que se pone uno -como antes- que accedí al foro, y no funcionaba: y siempre mi reacción es comprobar mi internet, limpiar las cookies y los archivos temporales :D
  3. Yaam

    Yaam

    Registrado:
    2 Ago 2006
    Mensajes:
    8.957
    Me Gusta:
    1
    Ubicación:
    Arriba a la Derecha
    tranquilo jefe, te apoyamos en todo:p
  4. javier

    javier Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Mar 2005
    Mensajes:
    10.314
    Me Gusta:
    111
    Ubicación:
    Barcelona
    Pues vaya........ Bueno Danny paciencia ... que todo se arregla ;-)
  5. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.616
    Me Gusta:
    19.731
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    No me hables de discos duros "rotos" :mad:
  6. yaker

    yaker Forista Senior

    Registrado:
    5 Ago 2006
    Mensajes:
    5.760
    Me Gusta:
    283
    Ubicación:
    Estepona-Cordoba
    jeje estas cosas son las que pasan cuando se montan discos duros del cash converter jejejejee, es coña.......... que le vamos a hacer
  7. greenspider

    greenspider Forista

    Registrado:
    12 Abr 2004
    Mensajes:
    2.192
    Me Gusta:
    21
    Ubicación:
    Murcia
    Modelo:
    uno de cada
    Danny tengo uno de 8gb scsi arramblao, si quieres te lo dejo, al menos para hacer el balancin y el columpio.

    saludiness y gracias
  8. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.924
    Me Gusta:
    48.423
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    :floor: Ahora si que me voy a dar una ducha :floor:
  9. greenspider

    greenspider Forista

    Registrado:
    12 Abr 2004
    Mensajes:
    2.192
    Me Gusta:
    21
    Ubicación:
    Murcia
    Modelo:
    uno de cada
    todo sea por colaborar, mire usted que lo tengo formateado y todo
  10. Danny

    Danny Dinasty Warrior Founder Staff BMW FAQ Administrador

    Registrado:
    30 Sep 2001
    Mensajes:
    392.328
    Me Gusta:
    596
    Ubicación:
    127.0.0.1
    Modelo:
    MGB Roadster
    No te preocupes tio, gracias igualmente, este viernes ya está montado el nuevo servidor, tenía ahí las bases de datos, las he movido al disco primario y a correr.
  11. Jiro

    Jiro Forero Miembro del Club

    Registrado:
    26 Feb 2002
    Mensajes:
    60.136
    Me Gusta:
    10.686
    Ubicación:
    Helmantica
    Menuda semanita que nos espera :twitcy:
  12. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.436
    Me Gusta:
    8.096
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Sólo lectura.
  13. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.436
    Me Gusta:
    8.096
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    O del Media Markt o del LIDL :floor:

    La verdad es que la rotura de un disco duro es muy curiosa. A veces emiezan a avisar (relentizándose las lecturas) poco a poco. Aquí es mejor rescatar a la de YA. Pero en otras ocasiones, al día siguiente, no arranca, y te acuerdas de... :ang: :descojon:
  14. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    69.978
    Me Gusta:
    26.834
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    McClane, lo de read-only lo entiendo, "sólo leer" :colleja:
    Pero pensaba que sólo se podía leer el foro, sin postear; o que lo que estamos posteando, sólo se lee y no se guarda...
    Valiente didacta :finga:
    Pero sigo sin saber qué es el modo ese :bigcry:
  15. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.436
    Me Gusta:
    8.096
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    #-o Es que he tenido hoy un día de curro bastante curioso :descojon: pero oye, en la aclaración, lo importante es participar, no? :twitcy:
  16. @ntago

    @ntago Forista

    Registrado:
    9 Jul 2006
    Mensajes:
    3.217
    Me Gusta:
    789
    Ubicación:
    SALAMANCA
    Modelo:
    320d 2005
    AYUDA X FA.pues yo llevo un mes o asi, que creo q solo en la pagina del foro pone error( abajo a la izquierda, encima del inicio...)no me deja poner emoticonos y si dejo espacio entre parrafos al darle a enviar luego aparece todo junto en el post...¿SABEIS QUE SE PUEDE HACER? AYUDA...saludos!!!
  17. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.436
    Me Gusta:
    8.096
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    ¿Qué navegador usas?
  18. @ntago

    @ntago Forista

    Registrado:
    9 Jul 2006
    Mensajes:
    3.217
    Me Gusta:
    789
    Ubicación:
    SALAMANCA
    Modelo:
    320d 2005
    Imagino que te refieres al explorer...gracias mcCLANE
  19. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.436
    Me Gusta:
    8.096
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Normal que falle :descojon:

    Ni idea. El foro nunca me ha dado problemas importantes...
  20. Danny

    Danny Dinasty Warrior Founder Staff BMW FAQ Administrador

    Registrado:
    30 Sep 2001
    Mensajes:
    392.328
    Me Gusta:
    596
    Ubicación:
    127.0.0.1
    Modelo:
    MGB Roadster

    Ejecuta simultanaemente la tecla CTRL + F5 o limpia la cache, tienes que ir a propiedades, eliminar todo el contenido online.

    O búsca en google como limpiar la cache del navegador que uses.

    el problema es que los archivos del foro que tu tienes en local no son los últimos
  21. @ntago

    @ntago Forista

    Registrado:
    9 Jul 2006
    Mensajes:
    3.217
    Me Gusta:
    789
    Ubicación:
    SALAMANCA
    Modelo:
    320d 2005
    :notworthy::notworthy::notworthy::notworthy:GRACIAS DANNY:notworthy::notworthy::notworthy::notworthy::notworthy:
    llevaba un mes sin mis qeridos emoticonos!!! miraré lo de limpiar la cache porque d momento con ctrl + f5 va ok.

    SALUDOS:wink:
  22. Danny

    Danny Dinasty Warrior Founder Staff BMW FAQ Administrador

    Registrado:
    30 Sep 2001
    Mensajes:
    392.328
    Me Gusta:
    596
    Ubicación:
    127.0.0.1
    Modelo:
    MGB Roadster
    Pues si ya te va no limpies nada :wink:
  23. saicaman

    saicaman Forista Senior Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    6.743
    Me Gusta:
    548
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24E31E320JEEP
    :LOL::LOL:

    Traqui Danny te mando al "tesnico" que tengo en el servidor y te lo chapucea en un plis-plas... eso sí, con lo friqui que es, cuando acabe el fondo de la pantallas y los emoticonos serán toditos de la la Batallita de las Galaxias fijo:biglaugh: (ni te cuento los nombres que pone a las bases de datos y tal...:twitcy:)

Compartir esta página