VELOCIDAD ? Del Ventilador Exterior del radiador del A/A de un 525DA del 2003 E39

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Avuviya, 7 Jul 2006.

  1. Avuviya

    Avuviya En Practicas

    Registrado:
    4 Feb 2006
    Mensajes:
    37
    Me Gusta:
    0
    Ubicación:
    España
    VELOCIDAD ? Del Ventilador Exterior del radiador del A/A de un 525DA del 2003 E39 de IMPORTACION .

    Si señores es muy curioso pues cada mecanico me da una solucion y un pronostico y una solucion , siendo estos de un concesionario oficial de BMW ó de un taller BMW en que confio pero NO es oficial ó bien del telefono de atencion personal mecanica al cliente , etc .

    Bien la cuestion es que yo he visto y comprobado con mis propios OJOS lo siguiente , cuando se conecta el A/A (boton del Climatizador) en mi vehiculo y otro que he comprobado NO gira el ventilador del radiador del A/A (que es el que vemos en el frontal del coche ya que el ventilador de refrigeracion del radiador del motor va dentro y lleva otro funcionamiento ) , como decia NO gira y al momento ya bien sea con motor frio ó caliente ,se conecta a toda velocidad con un ruido un poco escandaloso durante 3 ó 10 segundos y se para y al momento repite la operacion . Parece ser esto " Una velocidad de giro del ventilador llamada 2ª Velocidad "

    Bueno pues luego hay otros 525 DA que yo he visto tambien con mis propios OJOS que cuando le das a ese boton del A/A inmediatamente empieza a girar el ventilador del A/A a una velocidad mas lenta y con poco ruido y es constante el giro y NO para de girar tambien con motor frio ó caliente parece ser que esto es llamado " 1ª velocidad de giro de ventilador del A/A".


    Bueno estos 2 funcionamientos existen pero . . . a mi esa segunda velocidad es porque no me funciona la 1ª ????????

    He comprobado 2 coches de importacion iguales que hacen el funcionamiento de 2ª velocidad , ¿ estaran los 2 mal ?

    He comprobado 2 coche nacionales iguales que hacen el funcionamiento de la 1ª Velocidad .

    Todos los diagnosticos se contradicen pues nadie lo tiene claro y cuando les comento las experiencias , me dicen "va bien? SI" "te enfria el A/A ? SI " " Se te calienta el motor del coche ? NO " pues ni caso !!!! y asi evitan el problema.

    Solamente el de atencion telefonica de BMW oficial , por telefono me dijo que habian 2 velocidades y que arrancaban dependiendo de temperatura exterior , temperatura del radiador del A/A , temperatura del motor y la presion del gas del A/A , con todos estos parametros elegia velocidad y que era dificil de comprobar . Fue un razonamiento bueno pero . . .

    LLego al concesionario Oficial y les digo si se puede comprobar la 1ª velocidad ( por cierto me digeron que son 2 bobinados diferentes la 1ª y la 2ª velocidad ) con el ordenador , ya que comprobar sistema es dificil , y me dicen que no se puede comprobar con el ordenador la 1ª y 2ª vecidad ¿?¿?.

    LLego al taller BMW NO oficial y me dicen que si se puede comprobar con el ordenador , que es peligroso ir con la 2ª velocidad por que si me falla me puede reventar un manguito ó cojer mucha temperatura el motor por que le afecta al estar los 2 radiadores del A/A y del motor juntos. Pero que para arreglarlo ó comprobarlo tiene que desmontar todo el frontal del coche y claro no puede ni dar presupuesto ni comprobar antes si esta mal.

    BUENO despues de todo este rollo y debido a que esa 2ª velocidad es escandalosa y no se si debido a que esta averiada la 1ª . . .
    ¿ COMO OS FUINCIONA A VOSOTROS ESTE SISTEMA ? ¿ ALGUIEN SABE ALGO MAS DE ESTE TEMA ? ¿ A ALGUIEN LE HA PASADO O LE HAN REPARADO ESTE PROBLEMA ?

    Gracias y un saludo a todos.
  2. arkt

    arkt Guest

    Yo tengo un 525 TDS y la misma situación: antes de comenzar el verano, el coche iba cogiendo temperatura paulatinamente hasta que se quedaba casi "capado" del todo y no andaba...en un taller no oficial me dicen que no funciona el electro, y en verdad, el ventilador exterior no se mueve y el interior, tiene tan poca inercia, que aún con el A/A, se puede parar con un simple cartón. Total, se cambian piezas, y vuelve a funcionar ya el exterior, aunque no con la inmediatez de conectar el A/A y ya está...Se lleva a un taller BMW, y ahora me comentan que fallan los conectores y que por eso no funciona; me clavan y, sorpresa, sigue sin conectarse al momento, pero ya le noto dos posiciones de funcionamiento, una más despacio y otra más rápida y ruidosa. Total, que con el A/A, se nota el funcionamiento del ventilador ext., pero subiendo se me queda sin fuerza porque antes me sube la temperatura y en autopista se puede quedar perfectamente a 90 Km/h..:-s
  3. Avuviya

    Avuviya En Practicas

    Registrado:
    4 Feb 2006
    Mensajes:
    37
    Me Gusta:
    0
    Ubicación:
    España
    Yo no tengo ningun cambio preocupante . . .

    Yo realmente no noto nada alarmante que es temperatura de motor o fuerza de empuje. Simplemente me he dado cuenta por el ruido.
    Pero lo que tu comentas era por el ventilador del radiador del A/A ????
    Pues como sabes lleva uno mas grande por el otro lado de los 2 radiadores que estan juntos y este es el de la temperatura del motor que gira y cambia su velocidad a traves de un gel que por la temperatura se endurece y se solapa a la velocidad de giro del motor para refrigerar el agua del motor realmente el mas importante pero no tiene nada que ver con el otro , solamente afecta el hecho de que como estan los 2 radiadores juntos y pegados le puede afectar un poco la temperatura de uno sobre el otro.
  4. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    El problema puede estar en modulo de climatización, es el que controla la velocidad del ventilador.

Compartir esta página