Velocidad media del O.B.S.

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por El muelas, 23 May 2005.

  1. El muelas

    El muelas En Practicas

    Registrado:
    15 May 2005
    Mensajes:
    207
    Me Gusta:
    0
    Ubicación:
    Madrid
    NO PUEDE SER. Ayer volvi de Marbella de pasar el fin de semana y rodar el coche. Nada más salir inicialice el ordenador pulsando el mando unos segundos hasta borrar la memoria anterior. El caso es que tardando unas 4 horas y media a Madrid (unos 600km), la velocidad que me daba el ordenador era de sólo 75 km/h. IMPOSIBLE. ¿Alquien sabe explicarme esto?

    Practicamente ya tiene 2000 km por lo que en teoria el rodaje ya ha acabado. Poco a poco ire forzandole un poco mas. En carretera lo he ido llevando a una media en autovia de 160 km/h, que equivale en 5ª a 4000 rpm. No obstante en ocasiones me he despistado y lo he subido durante un periodo corto de tiempo a 4500 rpm en 4ª ¿Le he podido hacer daño al motor?

    Gracias por vuestras respuestas y saludos para todos los foreros
  2. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.431
    Me Gusta:
    1.133
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    ¿Reseteaste el consumo medio y la velocidad media o sólo el consumo?
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El tema de la velocidad media seguro que ha salido esa media,date cuenta que te cuenta tambien la velocidad que hayas podido coger en ciudad.



    En cuanto al motor,no te preocupes,no ha sufrido nada.;-)
  4. El muelas

    El muelas En Practicas

    Registrado:
    15 May 2005
    Mensajes:
    207
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola Fer:
    Lo de la velocidad media que dices no puede ser, ya que nada más entrar en carretera lo reinicialice, y solo pare una vez pasado despeñaperos para poner gasolina. Antes de parar ya me daba velocidades medias de 75 km/h. Pense si lo calculaba en millas, pero no pone claramente Km.
    Lo del rodaje me tranquilizas con que el motor no ha sufrido nada. ¿Puedo ya empezar a darle un poco de caña con los 2000 km recorridos?
    Muchas gracias
  5. JuGeR

    JuGeR Guest

    El mio tiene 2700 km y ya empiezo a darle un poquiiiillo mas de vidilla. No creo que le pueda pasar nada por una vez a esas rpm. Ves aumentanto la maxima de rpm en 500 cada 500km y haras un rodaje perfecto ;)

    Creo que no reinicializaste bien la velocidad media,sino no me cuadra.. :S

    Salu2!

Compartir esta página