Duda Ventilador delantero en marcha al encender luz de cruce con el contacto dado(EDITADO)

Tema en 'BMW Serie 5 E-39 (1995 - 2004)' iniciado por fassmjj, 8 May 2005.

Estado del tema:
Cerrado para nuevas respuestas
  1. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.658
    Me Gusta:
    100
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    HOla.

    Me he percatado de una cosa en mi 530d. Cuando enciendo las cortas (con las de posicion no) se pone en marcha el ventilador que va en el frontal, el que se ve por los riñones y no se apaga nunca que yo me haya percatado.

    Este ventilador tambien se conecta cuando con el contacto dado tiene el boton del aire acondicionado conectado, pero si lo desconectas no se enciende el ventilador al dar el contacto.

    Por contacto me refiero a poner la llave en la posicion antes de arrancar donde se encienden todas las lucecitas.

    Hace poco cambie los faros por los del restiling del E39 pero no creo que pueda ser debido a eso.

    A ver si probais los que tengais este coche tanto el anterior al restiling como el posterior.

    ¿Os habeis percatado de algo de esto?

    Un saludo.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Que cosa mas rara,mira a ver si localizas excatamente donde suena ese ventilador,;-).
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Que se comnecte el ventilador puede ser por temepratura,esten o no encendidas las luces.
  4. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Pero hombre el ruido será en todo caso de algo que no es un ventilador.
  5. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.658
    Me Gusta:
    100
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Pues yo el ruido que oigo es como el buuuuuu de un ventilador. Con el contacto dado se ponen cortas sin el clima puesto y se conecta.
  6. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    ¿Por donde lo oyes?

    A ver si va a ser el motorcillo de orientación de los faros que se queda conectado.
  7. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.658
    Me Gusta:
    100
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    No no no es un motorcillo. Es un buuuuu de cojones que te deja sordo jejej.
  8. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Joder, nos tienes intrigado, no será de coña ¿no?

    Es un motor eléctrico claramente. ¿Llevas lavafaros?
  9. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.658
    Me Gusta:
    100
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Nada de lavafaros. Es un ventilador que seguramente sea del frontal como el del radiador. Probar vosotros a hacerlo a ver si se os conecta. Es encendiendo la luz de cruce con el clima apagado por completo.
  10. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    Si llevas xenon, ¿no será que zumba algún transformador?.
  11. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.658
    Me Gusta:
    100
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Jaja. No es ningun zumbido. Es el buuuu tipico del ventilador que se conecta cuando el coche esta caliente. ¿Habeis probado vosotros? TIene que ser con el clima pagado por completo. Poneis el contacto en el punto anterior al arranque y poneis luces de cruce.
  12. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    En el mío no suena nada.

    Pero digo yo que podrás localizar de qué parte viene ¿no? ¿Lo oyes dentro del habitáculo o en el compartimento del motor desde afuera?
  13. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.658
    Me Gusta:
    100
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Se oye en el compartimento del motor
  14. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    ¿Has hecho últimamente alguna modificación o "experimento" de tipo eléctrico?
  15. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.658
    Me Gusta:
    100
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    No ningun experimento. Digo yo, ¿No sera porque aqui hace mas calor? je je no se.
  16. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.658
    Me Gusta:
    100
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    EL mini de mi mujer siempre que lo arrancas arranca con el ventilador encendido y se apaga al buen rato de ir en marcha
  17. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Pero joder, si fuera un ventilador lo verías. Si el coche sólo tiene el viscoso, el eléctrico y el de habitáculo. No hay más, no puede ser un ventilador.
  18. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.658
    Me Gusta:
    100
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Explicame como ver entre los 3 cual se pone en macha.

    Saludos.
  19. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    El viscoso está parado con el motor parado lógicamente, y el eléctrico está delante del radiador. Ambos son enormes y se ven a simple vista. El de habitáculo pues echa aire por las rejillas.
  20. elchapas

    elchapas Forista

    Registrado:
    23 Mar 2004
    Mensajes:
    2.063
    Me Gusta:
    0
    Ubicación:
    Oviedo
    Pruebo ahora que salgo y mañana te digo algo.

    Saludos.

    PD: Tú y los ruiditos.... :descojon:
  21. elchapas

    elchapas Forista

    Registrado:
    23 Mar 2004
    Mensajes:
    2.063
    Me Gusta:
    0
    Ubicación:
    Oviedo
    Pues nada, amigo, ni un ruido ni nada.
  22. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Sobretodo no nos dejes con la intriga, cuando lo descubras reportanos!
  23. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.658
    Me Gusta:
    100
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Voy ahora mismo al coche a ver si veo que ventilador se pone en marcha. Me esta dando bien por el ojete este tema raro.
  24. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.658
    Me Gusta:
    100
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Hola.

    Ya he probado detenidamente la cosa.

    Mirar.

    Pongo el contacto en la posicion justa antes de arrancar, en al que se encienden todas las luces.

    Con luces apagadas y clima apagado por completo no se oye nada.

    Si conecto el clima se pone a girar el ventilador que ahi delante que se ve por los riñones girar.

    SI pongo las luces de cruce idem de lo mismo.

    El clima al conectarlo esta en posicion aire acondicionado y con la recirculacion automatica (a ver si va a ser de esto, tendre que probarlo otra vez, jeje)
  25. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Pero a ver: si pones el clima con A/A con el motor parado puede que sea normal que se ponga en marcha el electroventilador de radiador. Desde luego, con el motor en marcha y A/A el electroventilador se pone en marcha seguro.

    Pero si no te he entendido mal en los posts anteriores es que decías que se pone en marcha un ventilador al poner luces de cruce, con contacto, motor parado y clima apagado ¿o no?
  26. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.658
    Me Gusta:
    100
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Exacto. AL poner las luces de cruce con el motor parado se pone en marcha tambien.

    A ver si es que memoriza que esa el clima con el boton del aire pulsado aunque este apagado y se conecta por eso.

    Voy a bajar a ahcer la prueba, je je.

    Hasta ahora.
  27. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.658
    Me Gusta:
    100
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Hola de nuevo.

    Pues mira, el clima sin conectar el A/A no pone en marcha el ventilador. Lo que si sigue haciendo es lo de las luces de cruce. Al poner las de cruce a los 3 seg se oye chriii y se pone en marcha a tutiplen. No tendra que ver que le cambie los faros por los del reequipamiento de restiling y sea una novedad de esos faros.
  28. jorge mir

    jorge mir Forista

    Registrado:
    12 Feb 2005
    Mensajes:
    811
    Me Gusta:
    52
    Ubicación:
    Barcelona
    Modelo:
    528i Aut E39
    Ahi hay un gremlin eléctrico, un cruce: al conectar las luces se envía corriente al relé o al termocontacto del ventilador electrico del radiador. O peor aún, al (+) del electroventilador sin mediación del relé.

    Si ha habido modificaciones en la instalación de luces (xenon o otro cambio) será eso, una conexión equivocada que une ambos circuitos.
  29. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba las conexiones de los faros y el cableado del ventilador,el conector de este ultimo esta al aldo del faro derecho,lo mismo lo has pillado sin querer.
  30. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.658
    Me Gusta:
    100
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    No creo que lo haya pillado pero lo comprobare a ver. Que cosas mas raras pasan a estos coches je je.
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página