Ventilador delantero no para de funcionar

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por fassmjj, 7 Feb 2006.

  1. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Hola.Ya comente hace tiempo que tenia un problema con el ventilador delantero del coche, que al poner las luces cortas con el contacto dado se ponia en marcha. Hoy he probado varias secuencias que os describo a continuacion.

    DOY EL CONTACTO CON LA LLAVE PERO SIN ARRANCAR.

    - Con el clima apagado total --------------> No se pone en marcha
    - COn el clima en Auto pero sin compresor --> No se pone en marcha
    - Con el clima en Auto y el compresor -----> SI se pone en marcha
    - Con el clima apagado total y luz posicion --> No se pone en marcha
    - Con el clima en Auto pero sin compresor y luz de posicion --> No se pone
    - Con el clima en Auto y compresor y luz d eposicion --> Si se pone
    - Con el clima apagado total y luz cruce---> Se pone en marcha
    - Con el clima en Auto pero sin compresor y luz cruce --> Se pone en marcha
    - Con el clima en Auto y compresor y luz cruce ---> Se pone en marcha

    Decir que cuando se pone en marcha al poner el compresor, si luego enciendo la luz de cruce aumenta la velocidad del ventilador. Si apago la luz reduce la velocidad a la inicial. Pero si apago el compresor no se apaga el ventilador, o si apago la luz de cruce no spaga el ventilador, para que se apague tengo que quitar el contacto.

    Bueno, a ver si me aclarais que le pasa a mi ventilador ya que me trae loco.

    Por cierto. Cuando quito el contacto y va parando, en las ultimas vueltas se oye un ñic ñic ñic, queno se si sera normal.

    Un saludo.
  2. sjoberg

    sjoberg En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    651
    Me Gusta:
    0
    Ubicación:
    Huelva
    Ufff, aqui de mecanica se sabe tela, pero sobre meigas, no sé, no sé.:)
    Es broma, por supuesto. La verdad es que suena raro. 8-[ Te han tocado el tema electrico para algo o has tenido algun golpe? Es que resulta un pelín ilogico.
  3. sjoberg

    sjoberg En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    651
    Me Gusta:
    0
    Ubicación:
    Huelva
    Lo del ñic, ñic, ñic ...., de momento, se quita con WD40. Vamos, con 3 en 1. Por eso no te preocupes. ¿Porque no estara rozando con alguna parte, no?
  4. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Vamos a ver fassmjj , el problema segun lo cuentas, con el compresor es normal que se ponga en marcha ya que lo que esta haciendo es refrigerar el gas del A/A hasta ahi normal, el problema lo tienes a mi entender es con las luces cortas, creo aunque esto es muy dificil encontrarlo o facil lo mismo lo encuentras a la 1ª. Mira a ver si puedes desconectar el ventilador, y acoplarle un voltimetro o una lampara al enchufe que le llega, (esto es para que no te cepilles la bateria por estar mucho tiempo el ventilador en marcha ). Pones las luces como dices sin arrancar motor y se tiene que encender la luz del enchufe del ventilador, vas tocando instalaciones electricas relacionadas con las luces cortas,ten encuenta que irá la instalacion del ventilador y las luces cortas por el mismo mazo y tendras una derivacion, si tienes suerte y tocando la instalacion se te apaga, pues miel sobre hojuelas y si no pues chico a seguir investigando. Un saludo
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Mira si en el lado derecho del motor,(lado acompañante) y justo detras del faro tienes un modulo rectangular y negro.
  6. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Fer316 lo miro y mañana te lo comento.
  7. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Hola.

    He mirado y en ese lado detras del faro solamente hay como 2 tabletas cuadradas y planitas de 4x4 cm aproximadamente que le entran varios cables por un lado, creo que todos de color marron.

    Luego ya mas para atras y cerca del microfiltro si hay como una caja negra que creo que le llega un enchufe gordote conun cable negro gordo.

    He estado revisando y he visto que entre el faro y el ventilador electrico esta el conector del ventilador del cual llegan 3 cables, uno de ellos muy finito. Ese cable baja hasta abajo hacia la zona del antinieblas (donde me he encontrado como un palo conico colgando de un cable que no se que es) y luego ese cable sube pegado a la aleta y entra por la zona del intermitente y creo que llega a esas tabletas que he mencionado antes.

    Como el problema de la luz me viene cuando pongo la cortas he mirado los cables de las cortas que son 2 pero se menten en un mazo de cables encintados que atraviesen el faro por la parte baja y van a la parte del intermitente y ahi ya con bridas se unen a los que vienen del antiniebla de abajo. Ahi ya no se si todos esos cbales van a las tabletas o se bifurcan para varios sitios.

    Bueno. A ver si me podeis ayudar con alguna cosa mas.


    Saludos.
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En algunos modelos ese ventilador tiene su propia unidad de mando,pero en tu caso lo maneja la unidad de mando del motor,ese cable finito viene de ella.

    El funcionamiento que pones es normal con el A.A.,(compresor) pero no con las luces.

    Algun cruce tienes en el cableado del faro derecho.
  9. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    ¿Como puedo detectar ese cruce?

    COn lo de cruce te refieres a algun cable pelado que se toca con otro del ventilador?
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Asi es,tendras que revisar el cableado de ese lado.
  11. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Entonces me tocara quitar toda la cinta aislante del mazo de cables e incluso el faro.

    ¿Puedo detectar el fallo con un polimetro?

    Si el fallo viene cuando enciendo las luces cortas, ¿debe ser este uno de los cables que esta pelado o hace contacto con el del ventilador?

    Estas cosas son las que te hace plantearte vender el coche y comprarte un Picanto 1,1
  12. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Estas cosas pasan hasta en los Picantos como tu dices, prueba como te he dicho en el otro posts si no lo encuentras, es posible que tengas que anular la instalacion primitiva y poner otra alternativa.

Compartir esta página