ventilador encendido con el coche apagado

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por choche525, 20 Jul 2006.

Estado del tema:
Cerrado para nuevas respuestas
  1. choche525

    choche525 En Practicas

    Registrado:
    28 Ene 2006
    Mensajes:
    65
    Me Gusta:
    0
    Ubicación:
    valencia
    HOla wenas queria saber si alguna le pasado q apaga el coche y el ventilador sigue tirando aire con la pantalla del clima apagada. gracias menudo problema tengo por que la bateria se me descarga todo el ratoy tengo q desconectar el borne.gracias
  2. carpediem

    carpediem

    Registrado:
    27 Abr 2006
    Mensajes:
    491
    Me Gusta:
    0
    Ubicación:
    Madrid
    Debe de ser la tecla "rest" del climatizador, pero deberia desconectarse solo a los 20 min.
  3. Literato

    Literato Forista

    Registrado:
    16 Feb 2006
    Mensajes:
    2.035
    Me Gusta:
    0
    Ubicación:
    Marbella
    ¿Erizo en mal estado? Pregunto
  4. carpediem

    carpediem

    Registrado:
    27 Abr 2006
    Mensajes:
    491
    Me Gusta:
    0
    Ubicación:
    Madrid
    Si fuera del erizo, el ventilador no funcionaria en ninguna posicion.

    Saludos.
  5. otitol

    otitol Guest

    A mi eso me pasa sin tocar "rest", pero sólo en invierno, supongo que hace una especie de "descarga". Después se para solo y para mi no tiene más problema.
  6. Joan 530d

    Joan 530d Forista

    Registrado:
    12 Mar 2004
    Mensajes:
    1.241
    Me Gusta:
    141
    Ubicación:
    Near Bcn Radarland
    Modelo:
    530da e39
    a mi de vez en cuando lo hace, y por el foro me han dicho que es del erizo.
  7. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Se han dado casos aqui en el foro que estando mal el erizo ( resistencia) el ventilador funciona con la llave del coche quitada. como le pasa a nuestro amigo CHOCHE 525 .Saludos
  8. Kiko mani

    Kiko mani Forista Miembro del Club

    Registrado:
    26 Ago 2005
    Mensajes:
    1.101
    Me Gusta:
    8
    Ubicación:
    por el centro
    no tendrás la ventilación auxiliar y no lo sabes, no?? esa creo que tira de bateria y cuando se conecta suena como un ventilador...
  9. plat

    plat Guest

    Eso no es posible, salvo que haya 15 grados o menos de temperatura ambiente...
  10. choche525

    choche525 En Practicas

    Registrado:
    28 Ene 2006
    Mensajes:
    65
    Me Gusta:
    0
    Ubicación:
    valencia
    gracias foreros clima funciona perfecto
  11. jobegosl

    jobegosl Forista

    Registrado:
    28 Ago 2004
    Mensajes:
    1.770
    Me Gusta:
    29
    Ubicación:
    Sevilla
    A mí me pasaba exactamente lo mismo en mi ZX TD. Según el conce debería apagarse a los 9 minutos, pero no lo hacía y descargaba la batería. Se probó cambiando un par de relés, pero seguía igual. Al final resultó ser de una pequeña centralita que lleva aparte para todo lo relacionado con calefacción/refrigeración.
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página