ventilador interior ¿no se apaga?

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por otitol, 28 Ago 2006.

  1. otitol

    otitol Guest

    Ayer me he quedé sin batería, sin ningún aviso previo o algo por el estilo. Después, al dejar el coche en el garaje, vi que hay un ruido como del ventilador interno que estaría funcionando al mínimo. Esperé 15 min. pero no se apagó. Al final solté el cable de masa de la batería para que parase.
    Hoy me ha pasado lo mismo. ¿Alguién me sabría decir porqué no se para ese ventilador? Otras veces al quitar el contacto (sobre todo en invierno) el ventilador se pone en marcha, pero para después de 1 ó 2 minutos.
    ¿Donde está el fusible de este ventilador para no tener que desconectar la batería mientras soluciono el problema?
    Gracias a todos los foreros.
  2. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Es la calefacción auxiliar, fusible 47 de los del maletero ;-)
  3. otitol

    otitol Guest

    ¿Y porqué no se para?, antes no pasaba... Gracias Randalf
  4. otitol

    otitol Guest

    Ok. Probaré a quitarlo mientras soluciono la avería. Gracias de nuevo.
  5. MALUR

    MALUR En Practicas

    Registrado:
    2 Sep 2004
    Mensajes:
    13
    Me Gusta:
    0
    Ubicación:
    Bilbao
    Modelo:
    520d
    a mi me paso con la calefaccion, que se quedaba dada y era el famoso erizo.
  6. otitol

    otitol Guest

    Parece que de momento se ha quitado solo[:>pray . Supongo que algún relé o similar se quedaba agarrado. Gracias por vuestra ayuda:kissing: ...
  7. otitol

    otitol Guest

    :-k Después de unos días me ha vuelto a pasar... He quitado el fusible 47 y sigue funcionando el ventilador (es el que manda el aire a los asientos traseros) de hecho he quitado todos los fusibles (uno por uno) de la guantera y del maletero y nada :roll: :roll: :roll:
    Sólo me queda intentar quitar el relé correspondiente o los fusibles 75 y 76 pero ¡no los encuentro! (el erizo no creo que sea porque afectaría a toda la calefacción y no es así).
    Gracias de nuevo por vuestra paciencia y ayuda.
  8. JUANPA

    JUANPA Forista

    Registrado:
    15 Ene 2004
    Mensajes:
    935
    Me Gusta:
    1
    A mi me pasaba lo mismo, cambie la resistencia del climatizador y asunto solucionado.
  9. otitol

    otitol Guest

    ¿La resistencia del climatizador?
    ¿Dónde está?
    ¿Se puede comprobar si está mal?
    ¿Es fácil cambiarla?
    Gracias por la pista JuanPa.
  10. JUANPA

    JUANPA Forista

    Registrado:
    15 Ene 2004
    Mensajes:
    935
    Me Gusta:
    1
    Si, la mas o menos llamada resistencia de posicion maxima de soplado.
    Se encuentra enclavada en un conducto de la ventilacion detras de la tapa lateral en la zona de las piernas del acompañante, es facil cambiarla y si la sacas y al desconectarla se para el ventilador(todo esto con el contacto quitado) ya tienes la solucion.
    El precio unos 80€ mas o menos creo...
  11. otitol

    otitol Guest

    Gracias otra vez JuanPa, mañana lo pruebo sin falta... Estoý desconectando la batería cada vez que paro el coche y despues... no veas que follón para llegar al maletero a conectarla otra vez.:rolleyes:
  12. otitol

    otitol Guest

    Finalmente, tal como habéis indicado, el problema se ha solucionado con el cambio del "erizo". Y para este otro http://www.bmwfaq.com/showthread.php?t=119711&highlight=otitol cambio de sensor de admisión y caudalimetro.
    Total unos 650 E de nada :bigcry: :bigcry: :bigcry:
    Al menos, el coche parece que ha aligerado 650 kg. de peso (uno por cada euro. Ahora da gusto pisar :drivingsk . Gracias a todos los que me habeis aconsejado.:grouphug:

Compartir esta página