Ventilador se conecta con el contacto dado y las luces puestas

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por fassmjj, 15 Abr 2005.

  1. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Hola.

    Os pasa a vosotros lo siguiente?

    Poneis el contacto en la segunda posicion, entonces encendeis las luces cortas y a los 2 seg no se si es noraml se pone un ventilador en marcha que parece una turbina, buuuuuuuu. ¿Es normal?

    Un saludo.
  2. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    quita el aire acondicionado y prueba
  3. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Es con el aire acondicionado quitado
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si el coche esta caliente puede ser normal,pero si esta frio no deberia,algun relè se queda pegado.
  5. josemacasas

    josemacasas En Practicas

    Registrado:
    31 Ago 2004
    Mensajes:
    149
    Me Gusta:
    1
    No sera la refrigeracion del sistema de xenon? el mio tambien lo hace, si te sirve de consuelo.
  6. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Refrigeracion del sistema de xenon?

    El mio es halogeno, nada de xenon.

Compartir esta página