Viaje a Peñíscola con E30 y sensaciones...

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por Quicón, 18 Jun 2007.

  1. Quicón

    Quicón Guest

    Muy buenas,

    Una vez realizadas algunas mejoras en mi E30 preparatorias para la Gallega 2007, he tenido la oportunidad de pasar una semanita en Peñíscola y hacer el viaje con el coche. Más o menos lo que le he hecho es lo siguiente:

    - Cambio del viscoso y bomba del agua
    - Cambio de amortiguadores delanteros y traseros
    - Cambio de neumáticos
    - Cambio del aparato de radio-casette por radio-cd

    El viaje muy bien, pero he notado estas cosas por si podeis comentarme algo no sea que deba hacer algo antes del viaje a Galicia y no nos quedemos "tirados".

    - He notado un consumo elevado (media de unos 130-140 km/h) y salí de Madrid con depósito lleno, reposté en castellón y vuelta a repostar al volver a unos 330 km de Madrid (me han quedado como unos 15 litros).
    - Al realizar el primer repostaje y volver a ponerme en marcha, noté como que el coche no tiraba y después al acelerar a tope, al principio no reaccionaba para al rato dar un buen tirón (como si entrata el turbo o algo así).
    - Al iniciar el regreso, al principio la misma sensacion de que no tiraba y los tirones para después mantenerse "normal" hasta iniciar alguna pendiente y lo mismo...

    Echo gasolina de 95 y el coche es un 320i del 83.

    ¿Que puede ser? Inyectores, bujías, algún manguito...

    Por lo que respecta a Peñíscola, una maravilla. La recomiendo.

    Saludos.
  2. Caneco

    Caneco Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    5 Abr 2002
    Mensajes:
    27.099
    Me Gusta:
    750
    Ubicación:
    A Guarda
    Hola Quicon!!!

    A ver si te ayudan ya que yo de mecánica me quedo corto,..

    nos vemos en breve!
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No recuerdo si cambiamos el filtro de gasolina Quicòn,pero deberias de comprobarlo,de todas maneras tambien podria ser del escape.
  4. Quicón

    Quicón Guest

    Gracias, Fer. Creo que no cambiamos el filtro de gasolina a sí que lo comprobaré y si acaso, compro uno. En cuanto al escape, cuando me cambiaron el viscoso y la bomba del agua el mecánico me dijo que apretó algúna tuerca que vio suelta...
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pues cambia ese filtro y comprueba el escape,que no estè suelto por dentro.
  6. Pedro

    Pedro Forista Senior Staff BMW FAQ Coordinador

    Registrado:
    23 Ene 2002
    Mensajes:
    4.237
    Me Gusta:
    1.230
    Ubicación:
    Navalcarnero
    Modelo:
    318 IS Coupe'96
    Despues de revisarlo este fin de semana, le hemos hecho una puesta a punto con cambio de aceite y filtros de aceite y gasolina. El filtro de aire solo lo hemos limpiado y las bujías las hemos mirado y parecían en buen estado ( a Quicón se le olvidó comprar el filtro y las bujías nuevos, estos niños ....... :LOL:). El escapé lo mire dándole unos golpes y no vi que tuviese nada suelto ni sonase.

    Cuando lo probé vi que el problema es como una bajada de rendimiento de forma irregular, nunca a las mismas revoluciones ni en la misma marcha, a veces funciona bien, a veces se quedaba sin fuerza (no de manera exagerada pero si se notaba).

    Otra cosa curiosa es que con las marchas largas (4ª y 5ª) pisándole a fondo, el económetro marcaba escasamente un gasto de 8-9 litros, en 5ª pisándo a fondo nunca subía de 8 litros. Era como si no le entrase la gasolina necesaria.

    ¿Podría ser unproblema de la bomba de la gasolina que esté en las últimas?, el coche es del 83, tiene 260.000 km y lo más cerca que ha estado en los últimos años de una buena puesta a punto es cuanco Quicón rellenaba de aceite al encenderse el chivato. :biglaugh: :cool:
  7. toletony

    toletony En Practicas

    Registrado:
    14 Mar 2007
    Mensajes:
    109
    Me Gusta:
    1
    Ubicación:
    Ciudad Real
    racanea al ralentí? a mí me pasaba algo parecido y era un manguito de admisión que se había salido, de los que van por debajo del colector
  8. Quicón

    Quicón Guest

    No racanea. Lo único que Pedro me ha dicho que lo tengo alto, pues está a 1000 r/m. Cuando está frio, sino lo tengo acelerado, se cala hasta que pasa de la marca azul de la temperatura...

    Salu2.

    Pedrito capullín, no se me olvidó. Simpremente no había verificado si el amigo Fer lo había hecho cuando estuve en Pamplona.
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Alguna toma de aire o caudalimetro estropeado,(la trampilla interna se atasca) ;-).
  10. Pedro

    Pedro Forista Senior Staff BMW FAQ Coordinador

    Registrado:
    23 Ene 2002
    Mensajes:
    4.237
    Me Gusta:
    1.230
    Ubicación:
    Navalcarnero
    Modelo:
    318 IS Coupe'96
    Una cosa que si advertí es que el caudalímetro tiene una especie de tapa en la parte superior que debería ir sellada con una especie de silicona, pero que se podía abrir con mucha facilidad para mi gusto. ¿Podría tomar aire por allí? :cool:
  11. Guillem

    Guillem Forista Senior

    Registrado:
    22 Dic 2003
    Mensajes:
    4.550
    Me Gusta:
    1
    Ubicación:
    Mallorca, Demasiado
    No, esa tapa es solo para tapar el muelle de la campana, (bueno tb hay cables y cosas raras de esas dentro..:averaver:)

    sds

Compartir esta página