Vibración a 3000 rpm

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Richo, 19 Sep 2006.

  1. Richo

    Richo En Practicas

    Registrado:
    28 Ene 2002
    Mensajes:
    197
    Me Gusta:
    0
    Ubicación:
    Madrid
    Buenas,

    tengo un problema de vibraciones en mi coche un 330d automático (204cv) del 2003 con 92000km, los sintomas son los siguientes:

    - la vibración comienza a 3000 rpm y desaparece a unas 3750 rpm
    - en frio o en caliente, aunque más acusadas en caliente
    - en cualquier marcha, especialmente en 3ª, 4ª y 5ª
    - en cualquier posicion del cambio: D, SD o manual
    - sólo con el acelerador a punta de gas o poco pisado, si suelto el acelerador o acelero a fondo desaparecen

    Fui al concesionario y no notaban la vibración.

    La vibración continua.

    Ruedas en perfecto estado y equilibradas.

    Añadir que hace unos días en carretera circulando a unos 140km/h aunque le pisaba, el coche no pasaba de esa velocidad. Pisando a fondo (kick-down) bajaba una marcha normalmente. Al reducir la velocidad a unos 120 y volver a acelerar tampoco pasaba de 120. No se encenció ningún testigo del cuadro y al cabo de unos 10 minutos el coche volvió a funcionar normalmente.

    Por favor Fer y entendidos echadme una mano y dadme vuestra opinión.

    Un saludo
  2. maesm

    maesm Forista

    Registrado:
    8 Sep 2003
    Mensajes:
    1.385
    Me Gusta:
    0
    Ubicación:
    Córdoba
    Hola, no se si podré ayudarte:

    -¿Que tal tienes los filtros del aire y gasoil?, diles que te los revisen, e incluso que te los cambien.

    -Haz chequeo de inyectores, puede que alguno falle.

    -Yo revisaria el sistema de inyección, e incluso limpieza de este. Puedes probar primero con limpiainyectores (Marca Forte, para diesel, si es el 330d de 184 de bomba radial, y si es el 204 por commond Rail).

    -También podria ser el sensor de posición del arbol de levas (aunque no creo, pues eso se nota a pocas rpms)

    Espera que entre Fer, y el te aconseje....

    Salu2
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Aparte de lo comentado por Maesm,comprueba los soportes del motor y el apoyo central de la transmision.


    En cuanto al fallo del motor,podria ser del sensor del arbol de levas,pero necesitas un chequeo para asegurar el fallo.
  4. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.070
    Me Gusta:
    27.038
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Mi chica tiene un 320d de 150cvs steptrónico :D y le sucede lo mismo, pero a unas rpms más bajas: el soporte del motor bien, el apoyo central -creo- que bien tambien, y voy a pedir el sensor del árbol de levas a MovilNorte próximamente, para cambiarlo ;-)

Compartir esta página