Vibración a los 160 Km/h; ¿Cambio de Neumáticos?

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Aki123, 4 Jun 2007.

  1. Aki123

    Aki123 Guest

    Hola

    Desde que tengo el coche hace 80.000 km, no he cambiado neumáticos y he notado que a los 160 km/h hay una vibración en la dirección bastante incómoda; sólo a esa velocidad, ni más rápido, ni más lento. Creo que cambiando neumáticos lo solucionaría.

    Aparte de hacer la pregunta correspondiente en Neumáticos J.Angel, colaborador de éste foro, me gustaría saber la opinión de alguien que se haya visto en una situación similar (de vibraciones) y experiencias en cambio de neumáticos.

    Los míos son unos Continental SportContact 225/50 R16 92W, no sé si por su precio hay alguna opción mejor.


    Gracias de antemano,

    Un saludo.
  2. Juerrrr 80000 kms con las mismas ruedas????'¡¡¡¡¡¡¡
  3. Aurelio

    Aurelio Forista

    Registrado:
    26 Oct 2002
    Mensajes:
    1.886
    Me Gusta:
    0
    Ubicación:
    Sorteando baches
    Jamás me han aguantado unos neumáticos 80.000 kilómetros. De qué marca son? Firestone pero sin el fire (por lo de piedra)?
    Con esos kilómetros si el desgaste no ha sido COMPLETAMENTE regular en todas las cubiertas (lo cual es lo mas seguro) tendrás vibraciones por todos lados, aunque sólo se te manifiesten de manera acusada a la velocidad que mencionas. Cámbialos y nos cuentas.
  4. xulio46

    xulio46 Baneado Baneado

    Registrado:
    23 May 2006
    Mensajes:
    16.852
    Me Gusta:
    4
    Ubicación:
    En el norte
    80.000?¿¿?¿?¿?¿ no entras mu largado en las curvas eh porke...
  5. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Dios, pedazo de ruedas pon unas fotos a ver como estan :)
  6. Alvarito_320

    Alvarito_320 Guest

    Si me duran la mitad k a ti estoy contento!!!
  7. DanielGGV

    DanielGGV En Practicas

    Registrado:
    23 Nov 2004
    Mensajes:
    244
    Me Gusta:
    2
    Ubicación:
    Buenos Aires - Argen
    Los mismos neumáticos me duran lo que comenta Aki.
    Evidentemente no somos de esos que salimos en 1ra a fondo dejando caucho en el piso!! juaaa.
    Mi sugerencia es que mires los testigos de las cubiertas. Es muy probable que ya estén pidiendo cambio...pero las razones de las vibraciones dudo que sean el desgaste. Daría más la impresión que por reparaciones y emparchones varios hayas perdido el balanceo.
    Por ello>> a balancear...pero bien eh!!
    Si cambias los neumáticos...rotar cada 5000 km es una buena práctica. Y siempre balancear si reparas. De esa forma tendrás un desgaste parejo en todas las ruedas y al cambiar, lo harás por el conjunto completo. Y estar atento a no perder ningún plomo.
    Pero el BUEN balanceo es básico.
    Suerte y saludos
    Daniel
  8. GolfoGTI

    GolfoGTI Forista Senior

    Registrado:
    7 Abr 2005
    Mensajes:
    6.697
    Me Gusta:
    2.146
    Ubicación:
    Madrid
    La vibración tiene toda la pinta de ser por el equilibrado como te dicen, puede que hayas perdido un plomo, o que con tantos kilómetros tengas ya algún desgaste no homogéneo.

    Con 80.000 Km los tienes más que amortizados (es cifra de record macho) así que cambia los 4 neumáticos y te los equilibrarán al ponerlos nuevos.
  9. Aki123

    Aki123 Guest

    Voy a dar una respuesta del porqué de mis...... longevas ruedas.

    Son 80.000 km mayoritariamente de atascos, diría que un 80% de estos 3 años que he tardado en hacer esos km, han sido así. Viajes largos han sido como mucho etapas de 400 km. y dos al año, como mucho.

    Por otra parte, las detanteras tendrán aún un milimetro hasta el testigo de desgaste, las traseras tienen algo más de desgaste irregular. Son las que venían con el coche, unas Continental SportContact 225/50 ZR 16 92W.

    En cualquier caso ya estoy decidido a cambiar las cuatro y esperar no tener ninguna vibración más.


    Salu2
  10. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.145
    Me Gusta:
    38.834
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Normalmente las vibraciones a 160 vienen del tren trasero.
  11. Nichi

    Nichi Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    1.389
    Me Gusta:
    170
    Ubicación:
    La Corte
    Modelo:
    RT
    si, y si vibra a 120 es del tren delantero.

    (de oidas, eh!)
  12. javimedia

    javimedia En Practicas

    Registrado:
    2 Mar 2005
    Mensajes:
    225
    Me Gusta:
    0
    Ubicación:
    madrid
    yo vengo teniendo unas vibraciones parecidas sobre los 120 . 130, le habia puesto unas ruedas nuevas delante y lo achaque a eso, seran malas, las puse detras y las de destras delante, claro esta ya tenian un desgaste desigual, pero esa vibracion a 120 desaparecio, entonces dije, pongo unas nuevas delante, asi lo hice de nuevo, pero lo mismo habia veirado un poco a la velocidad que lo hacia, entonces me comentaron, los amortiguadores, factible pues el coche tiene 160000km, los acabo de cambiar y naaaaaaaaada, parece que sigue igual, quizas un poco menos, pero no ha desaparecido.

    ayuda por favor, quizas puedan ser los soportes del motor, o la barra estabilizadora?, alguien le ha pasado y lo ha solucionado?

    saludos.
  13. javimedia

    javimedia En Practicas

    Registrado:
    2 Mar 2005
    Mensajes:
    225
    Me Gusta:
    0
    Ubicación:
    madrid
  14. Aki123

    Aki123 Guest

    Yo lo más que te puedo decir es que estoy esperando 4 neumáticos nuevos, con su equilibrad y paralelo. Despues de eso contaré impresiones.

    De todas formas, creo que en mi caso puedo descartar amortiguadores por que solo llevo 80.000 km
  15. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.145
    Me Gusta:
    38.834
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Haz una comprobación sencilla: cuando vibre, desembraga y déjalo rodar a peso desembragado, en punto muerto o en otra marcha. Si desaparece la vibración podría ser del volante motor aunque este tipo de vibraciones no se manifiestan en la dirección sino detrás. Podría ser también algún anclaje con holgura en suspensión o en soportes de motor y cambio.
  16. MADELMAN

    MADELMAN En Practicas

    Registrado:
    22 Feb 2007
    Mensajes:
    383
    Me Gusta:
    2
    Ubicación:
    VALENCIA
    cambia las ruedas porque aunque no esten gastadas del todo estaran deformadas seguro
  17. javimedia

    javimedia En Practicas

    Registrado:
    2 Mar 2005
    Mensajes:
    225
    Me Gusta:
    0
    Ubicación:
    madrid
    ya hice esa prueba, y continua, no es nada del motor, peri si tengo deformadas las traseras, lo que pasa es que la vibracion es general y la noto delante, ademas tambien he probado a poner las deformadas delante y solo vibra un poco llendo despacion, 50km/h, pero rapido, nada, va bien.:twitcy:
  18. javimedia

    javimedia En Practicas

    Registrado:
    2 Mar 2005
    Mensajes:
    225
    Me Gusta:
    0
    Ubicación:
    madrid

Compartir esta página