vibracion a partir de 120

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Javigi, 26 Feb 2006.

  1. Javigi

    Javigi Forista

    Registrado:
    12 Oct 2005
    Mensajes:
    1.055
    Me Gusta:
    0
    Ubicación:
    Valencia
    Pues eso, que buscando una averia me alinearon la transmision, y desde entonces a partir de 120 empieza a vibrar todo el coche, como si tuviera las ruedas desequilibradas. pues resulta que lo llevo al conce y se lo comento y lo prueban, y a la semana me llaman y me dicen que es el cambio automatico que esta mal. eso puede ser??? una vibracion del coche a 130 es por el cambio automatico?????? gracias!
  2. Bureba racing

    Bureba racing Forista Senior

    Registrado:
    6 Ene 2004
    Mensajes:
    4.361
    Me Gusta:
    163
    Ubicación:
    Mozoilo´s town
    podria ser de algun palier mal montado,o de algun silentblock pero de la caja??? Entonces no vibraria en cada marcha a unas revoluciones en vez de a una velocidad concreta??. Mejor que mañana te diga algo Ferporque suena un poco raro eso. Suerte;-)
  3. E36Technik

    E36Technik Forista Legendario

    Registrado:
    16 Jul 2005
    Mensajes:
    9.479
    Me Gusta:
    350
    Ubicación:
    Madrid.
    el cardan y la trasmision estan acopladas por una musinetica puede q este mal montada o esta desgastada ya q su materia es aluminio y goma fuerte, puede q este sea el problema de la vibracion q tienes, dime algo sigue la vibracion a 140 o se quita, saludos
  4. Javigi

    Javigi Forista

    Registrado:
    12 Oct 2005
    Mensajes:
    1.055
    Me Gusta:
    0
    Ubicación:
    Valencia
    si que es verdad que a partir de 130 o 140 la vibracion la sigue haciendo pero no tanto, digamos que es mas llevadera. que puede ser? es que a mi no me cuadra lo de la caja de cambios xq iria mal todas las marchas. y ademas que tanto yo, como el del conce que lo probo notamos que el ruido o vibracion viene de la parte de atras. nu se???:-s
  5. Javigi

    Javigi Forista

    Registrado:
    12 Oct 2005
    Mensajes:
    1.055
    Me Gusta:
    0
    Ubicación:
    Valencia
    una ayudita Fer....
  6. roquec

    roquec En Practicas

    Registrado:
    7 Jun 2004
    Mensajes:
    499
    Me Gusta:
    1
    Ubicación:
    Ourense
    A mi me sucede algo similar.

    Si vas a 120 y atacas una subida, y aceleras suave, el coche vibra hasta 140. A partir de ahi se quita.

    Si aceleras mas fuerte no vibra.

    Si lo haces en llano no vibra.

    Mi mecánico de confianza desmontó todo lo desmontable, incluida transmisión, creo que echo un vistazo al cambio automático, y no encontró nada.

    Estamos a la espera de cambiar neumáticos traseros, ya que he leido en este mismo foro que a veces es debido a que estos se bachean. Los que llevo ahora mismo son realmente malos, asi que no me extrañaría que fuera por eso.

    No obstante, mi mecánico cree que va a ser algun o varios inyector ya que el coche tuvo problemas anteriormente con esto. En el peor de los casos ojalá sean los inyectores, ya que una averia en el cambio automático resulta dificil de afrontar económicamente, y con los inyectores hay mas margen de maniobra.

    Me gustaria que siguierais comentando vuestras evoluciones con este problema.

    un saludo
  7. Javigi

    Javigi Forista

    Registrado:
    12 Oct 2005
    Mensajes:
    1.055
    Me Gusta:
    0
    Ubicación:
    Valencia
    hola roquec, lo que te pasa a ti a mi me pasaba y ya esta solucionado. es el convertidor de par del cambio automatico. te pasara tb cuando vas en 5ª a 80 mas o menos y empiezas a acelerar muy poco a poco y es como si se enganchara y retumbara el coche hasta que reduce a 4ª,no?
  8. roquec

    roquec En Practicas

    Registrado:
    7 Jun 2004
    Mensajes:
    499
    Me Gusta:
    1
    Ubicación:
    Ourense
    Hola Javigi:

    Pues no, no me pasa lo que tu dices, ya me he encargado de comprobarlo en todos los regimenes de marcha.

    De todas formas, ¿en cuanto te salió la broma?

    un saludo

    Roque.

Compartir esta página