Vibración al arrancar - Aditivos

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por José Adolfo, 4 Sep 2006.

  1. José Adolfo

    José Adolfo Forista

    Registrado:
    20 Feb 2005
    Mensajes:
    1.117
    Me Gusta:
    0
    Ubicación:
    Murcia
    Hola amigos, ultimamente y solo algunas veces-no todas- al arrancar el coche sobre todo en frio durante 2-3 segundos el coche vibra y al cabo de se tiempo todo normal. ¿Qué puede ser?.

    Gracias
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si ademas de la vibraciones el motor suena distinto,podria ser de los taquès,se vacian durante una parada prolongada y hasta que se llenan y empujan las valvulas el motor suena mal y no và redondo.
  3. José Adolfo

    José Adolfo Forista

    Registrado:
    20 Feb 2005
    Mensajes:
    1.117
    Me Gusta:
    0
    Ubicación:
    Murcia
    No, suena bien, ni siquiera da tiempo a oir pues dura 2-3 segundos.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Es de lso taquès,hasta que se llena el motor no và redodndo y solo ocurre en frio.
  5. José Adolfo

    José Adolfo Forista

    Registrado:
    20 Feb 2005
    Mensajes:
    1.117
    Me Gusta:
    0
    Ubicación:
    Murcia
    ¿Y cual es la solcuión Fer?
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En principio lo suyo seria el cambio de esos taquès,pero si solo lo hace en frio y durante ese lapsus de tiempo no merece la pena,;-) .
  7. José Adolfo

    José Adolfo Forista

    Registrado:
    20 Feb 2005
    Mensajes:
    1.117
    Me Gusta:
    0
    Ubicación:
    Murcia
    Gracias Fer.
  8. José Adolfo

    José Adolfo Forista

    Registrado:
    20 Feb 2005
    Mensajes:
    1.117
    Me Gusta:
    0
    Ubicación:
    Murcia
    He hablado con mi cuñado y parace ser que hay un liquido especial para taqués que evitan la vibración, mañana tarde me lo pone. Ya os comentaré.
  9. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.245
    Me Gusta:
    38.971
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    A mi no me inspira mucha confianza meter aditivos al aceite...
  10. José Adolfo

    José Adolfo Forista

    Registrado:
    20 Feb 2005
    Mensajes:
    1.117
    Me Gusta:
    0
    Ubicación:
    Murcia
    Hombre si los aditivos son buenos. En concreto hay uno (que vale un huevo) que protege el motor durante 80.000 km, incluso si se queda sin aceite evita la rotura si no andas mucho. Todo es relativo, fijate que hay un aditivo para el circuito del liquido refrigerante que tapona el posible poro del circuito evitando asi la perdida, eso es mas barato que desmontar todo le circuito. Como he dicho antes depende, pero malos para el coche no creo que sean.
  11. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.245
    Me Gusta:
    38.971
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Ya pero habría que ver cómo se comporta el aditivo con diferentes aceites. Puede haber algún componente en el Repsol que no tenga el Motul o el Castrol y que haga alguna interferencia con el aditivo... la química es muy compleja y los aceites ya vienen aditivados.

    Si tuviese un problema de taqués en un Toledo 1.8i tal vez me arriesgaría. Pero en un E38, como no me den muy buenas referencias, no sé si me atrevería.
  12. José Adolfo

    José Adolfo Forista

    Registrado:
    20 Feb 2005
    Mensajes:
    1.117
    Me Gusta:
    0
    Ubicación:
    Murcia
    Lo acabo de echar, ya te diré si surte efecto.
  13. José Adolfo

    José Adolfo Forista

    Registrado:
    20 Feb 2005
    Mensajes:
    1.117
    Me Gusta:
    0
    Ubicación:
    Murcia
    Pues puedo afirmar y afirmo (como diria aquel) que al aditivo ha surtido efecto, es decir, el coche ya casi no vibra al arrancar (inapreciable), y solo llevo un dia y medio de aditivo.
  14. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.245
    Me Gusta:
    38.971
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Me alegro de que haya mejorado. A ver si el efecto se prolonga en el tiempo, has de informarnos dentro de unas semanas.

    Ya puestos podrías decirnos la marca del aditivo.
  15. José Adolfo

    José Adolfo Forista

    Registrado:
    20 Feb 2005
    Mensajes:
    1.117
    Me Gusta:
    0
    Ubicación:
    Murcia
    Es el aditivo especial para taques hidraulicos de Wins (creo que se escribe asi)
    Sigue mejorando el coche, ademas lo noto como mas alegre sobre a poca velocidad-.
  16. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.245
    Me Gusta:
    38.971
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    La marca creo que será entonces "Wynns".
  17. José Adolfo

    José Adolfo Forista

    Registrado:
    20 Feb 2005
    Mensajes:
    1.117
    Me Gusta:
    0
    Ubicación:
    Murcia
    Lo he mirado esta maana, efectivamente Wynns.
    Gracias.
  18. buenos dias, ¿alguno de vosotros ha desmontado el portacintas del apoyabrazos de un serie 7 E38?
  19. José Adolfo

    José Adolfo Forista

    Registrado:
    20 Feb 2005
    Mensajes:
    1.117
    Me Gusta:
    0
    Ubicación:
    Murcia
    ¿Es que en el apoya-brazos va un portacintas?, en el mio va el elefono y a ambos lados dos pequeños receptaculos para meter utensilios.
  20. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.245
    Me Gusta:
    38.971
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Yo no lo tengo. De todos modos crea un tema nuevo y expón la pregunta. Así es más fácil que lo vean y pueda contestarte alguno que lo haya hecho.
  21. Mulder

    Mulder Guest

    mmm me pensare lo del aditivo, el mio tambien tiende a vibrar incomodamente al arrancar.

Compartir esta página