Vibracion al arrancar

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por JANDER, 23 Nov 2005.

  1. JANDER

    JANDER En Practicas

    Registrado:
    17 Sep 2002
    Mensajes:
    631
    Me Gusta:
    2
    Ya me lo ha hecho en un par de ocasiones en los ultimos dos años.Os cuento.
    Al arrancar el coche vibra todo un poquito como si fallase un cilindro.La temperatura ambiente es de unos 8 -10 grados y con el motor frio.Se enciende el EML y el simbolo de al lado.La solucion apagar volver a encender y todo a la perfeccion se apagan los testigos y todo como una seda como siempre.
    Sabeis lo que puede ser???
  2. JANDER

    JANDER En Practicas

    Registrado:
    17 Sep 2002
    Mensajes:
    631
    Me Gusta:
    2
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser algun sensor del motor,bien del arbol de levas,del cigueñal o de presiones,tendras que chequearlo.

    Por cierto,te muevo el post al foro de tu modelo,e46,;-).
  4. JANDER

    JANDER En Practicas

    Registrado:
    17 Sep 2002
    Mensajes:
    631
    Me Gusta:
    2
    Gracias Fer

    Supongo que les dara el error en el DIS.
    Si es asi en la ultima revision no me dijeron nada y ya le habia pasado una vez.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Saldra el fallo,y en la ultima revision sabes seguro si lo miraron con el DIS?
  6. JANDER

    JANDER En Practicas

    Registrado:
    17 Sep 2002
    Mensajes:
    631
    Me Gusta:
    2
    pensaba que siempre lo enchufaban

Compartir esta página