Vibracion al ralenti 330d (184)

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por GILCORD, 14 Ene 2005.

  1. GILCORD

    GILCORD En Practicas

    Registrado:
    21 Dic 2003
    Mensajes:
    367
    Me Gusta:
    2
    Ubicación:
    Los Madriles
    Hola compañeros, a ver si me podeis hechar un cable, desde hace unos dias he observado que el coche, al ralenti vibra, en concreto se nota en volante, palanca de cambio y asiento, pero solo lo hace en caliente, en frio de maravilla.Tambien he observado que suena como si el motor no tuviera armonia, a la par que una perdida minima de potencia.

    En un principio pense en un soorto de motor jodido, pero lo decarte al ser solo en caliente y no en frio.Mis sospechas ahora se basan en que un cilindro no trabaja y eso me da que va a ser un injector.

    Es un 330 d 184 del 2000, hecharme una mano por si os pasado algo parecido. He mirado de todo, sistema de escape y demas y todo ok.
    Si me pudierais decir como comprobar, ya que creo que enchufando la maquina no dice si hay fallo en un injector, yo se el metodo de siempre, con el motor en marcha ir desconectando uno y asi sucesivamente hasta dar con el que no haga variar el motor de trabajo.

    Muchas gracias de antemano y perdon por el cascote.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En la maquina no te dice si falla un inyector,pero si puedes comparas los valores que dan con los que deberian de dar.


    De todas maneras y usando el metodo alternativo,comprueba las conexiones de esos inyectores,se suele oxidar y la conexion no es todo lo buena que deberia,si ves alguna en mal estado,limpiala con algun limpia-contactos.
  3. Joe vespino

    Joe vespino Guest

    Bienvenido al club Gilcord, llevaba un tiempo sin hacermelo (estaba yo haciendo cabalas que si el gasoil, que si los inyectores sucios y tal y cual) y esta mediodia de nuevo, despues de un viaje de unos 100 kms por autopista, vuelta a las andadas :(

    Algún forero que ha intervenido ultimamente ha comentado que en su caso lo ha solucionado cambiando inyectores.

    Me he fijado en una cosa: he reseteado (apagar y volver a arrancar el motor) y ha dejado de hacerlo. ¿eso podría ser en apoyo de lo que dice Fer de alguna conexión electrica? Si el inyector estuviese gripado o sucio supongo que debería ser de continuo no??

    En fin, cuando toque revisión lo miraremos.

    Salu2.
  4. BMW4ever

    BMW4ever Forista

    Registrado:
    18 Ago 2003
    Mensajes:
    1.608
    Me Gusta:
    44
    Ubicación:
    Madrid
    He probado a apagar el motor y no vuelve a vibrar.¡¡¡¡¡¡¡¡¡ [-X Misterio, pero lo volvera a hacer.
  5. koss

    koss Guest

    A mi me pasaba lo mismo, vibraba en ralentí e iba acompañado de un craqueteo cuando circulaba, sobre todo, cuando aceleraba poco.
    el craqueteo me lo hacia siempre pero las vibraciones cuando le daba la gana.
    Lo lleve al conce y me dijeron que tenia mal dos inyectores, me los cambiaron y ahora va de maravilla.
    Bmw 330 184CV del 2000 con 110.000 km.

Compartir esta página